	
	
<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="utf-8"/>

			<title>¿Descubierto el bastón de un chamán prehistórico?</title>
		<meta name="description" content="Un extraño artefacto tallado en madera con forma de serpiente datado en el Neolítico desconcierta a los investigadores. ¿Cuál fue su función?"/>
				    <link rel="canonical" href="https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027" />
	    		<meta property="og:title" content="¿Descubierto el bastón de un chamán prehistórico?"/>
		<meta property="og:url" content="https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027"/>
		<meta property="og:description" content="Un extraño artefacto tallado en madera con forma de serpiente datado en el Neolítico desconcierta a los investigadores. ¿Cuál fue su función?"/>
		<meta property="og:image" content="https://www.espaciomisterio.com/uploads/s1/13/89/65/1/portada-serpiente.jpeg"/>
		<meta property="og:type" content="website"/>
	
	<meta property="og:site_name" content="Espacio Misterio"/>

		<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:url" content="https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027"/>
	<meta name="twitter:title" content="¿Descubierto el bastón de un chamán prehistórico? - Espacio Misterio"/>
	<meta name="twitter:description" content="Un extraño artefacto tallado en madera con forma de serpiente datado en el Neolítico desconcierta a los investigadores. ¿Cuál fue su función?"/>
	<meta name="twitter:image:src" content="https://www.espaciomisterio.com/uploads/s1/13/89/65/1/portada-serpiente.jpeg"/>
	
	<link rel="shortcut icon" type="image/png" href="https://www.espaciomisterio.com/uploads/static/espacio-misterio/favicon.ico"/>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />

    <meta name="robots" content=index>

        <link rel="preload" as="style" href="/uploads/static/espacio-misterio/dist/css/main.css">
    <link rel="stylesheet" href="/uploads/static/espacio-misterio/dist/css/main.css">
    <link rel="preload" as="script" href="/uploads/static/espacio-misterio/dist/js/article-js.js" />

	<script data-schema="Organization" type="application/ld+json">
		{"name":"Espaciomisterio.com","url":"https://www.espaciomisterio.com","logo":"https://www.espaciomisterio.com/uploads/static/espacio-misterio/em_logo.jpg","sameAs":["https://www.facebook.com/revistaanocero/","https://twitter.com/revistaANOCERO","https://www.instagram.com/espaciomisterio/"],"@type":"Organization","@context":"http://schema.org"}
	</script>
	
	<meta property="fb:pages" content="148903968326" />

    	            <link rel="amphtml" href="https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027_amp"/>
    		<!--
    <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    -->

	<!-- Adserver -->
	    
            <meta name="fullLevelName" content="/21784895357/espaciomisterio/revista-noticias">
        <meta name="levelName" content="revista-noticias">
        <meta name="sectionName" content="noticias">

    
	<!-- /Adserver -->
	
	<!-- Stats -->
	
		<!-- Begin comScore Tag -->
		<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "22656911" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
         s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
         el.parentNode.insertBefore(s, el);
        })();
        </script>
		<!-- End comScore Tag -->

		<!-- Google Analytics -->
			    	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56764261-8"></script>
	    	<script>
	    		window.dataLayer = window.dataLayer || [];
	    		function gtag(){dataLayer.push(arguments);}
	            gtag('js', new Date());
	    	          gtag('config', 'UA-56764261-8', {
        'page_title': '¿Descubierto el bastón de un chamán prehistórico?',
        'custom_map': {
            'dimension1': 'tagId',
            'dimension2': 'categoryId',
            'dimension3': 'entityType',
            'dimension4': 'subType',
            'dimension6': 'id',
            'dimension7': 'tagTitle',
            'dimension8': 'categoryTitle',
            'dimension9': 'authorId',
            'dimension10': 'authorTitle',
            'dimension11': 'userId',
            'dimension12': 'userTitle',
            'dimension13': 'subSite',
            'metric1': 'scrollDepth',
            'metric2': 'facebookClick',
            'metric3': 'twitterClick',
            'metric4': 'googleClick',
            'metric5': 'whatsappClick'
        },
        'dimension1': '',
        'dimension2': '154',
        'dimension3': '102',
        'dimension4': '13',
        'dimension6': '54027',
        'dimension7': '',
        'dimension8': 'Arqueología',
        'dimension9': '233',
        'dimension10': 'Jesús Ortega',
        'dimension11': '47',
        'dimension12': 'J.O',
        'dimension13': '4'
    });
  	        </script>
	    		<!-- Google Analytics -->
        
		<!-- Google Tag Manager -->
		<!--
		<script>
		    window.gtmLayer = [];    
		</script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','gtmLayer','GTM-W59HP7Z');</script>
		-->
		<!-- End Google Tag Manager -->
		<!-- /Stats -->

	
	<!-- Didomi. Consent Manager Tag -->
	<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("b2bf02ea-eece-467f-9c34-e5b344864290")})();</script>
	<!-- End Didomi. Consent Manager Tag -->
<!--
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
	    OneSignal.init({
	      appId: "eb352407-731b-443f-802f-81ebe5ba7173",
	    });
	  });
	</script>
-->
<!--
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/prismapublicaciones-espaciomisterio/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>
-->
<!--
	<style type="text/css">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</style>
	-->

<!-- facebook-domain-verification --->
<meta name="facebook-domain-verification" content="v6se1mh453tyvp80wopogw5rvr5iod" />
<!-- END facebook-domain-verification --->

		
	
	</head>
<body itemscope itemtype="http://schema.org/WebPage" class="article">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W59HP7Z"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<div class="page">
		<div class="cscontent">
			<div class="row row-top">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">


            <header id="header" class="h-fixed">
            <div class="header-central">
            <div class="wrapper">
                <div class="hamb-block">
                    <span class="hamb" v-bind:class="{ 'active': navOpened }" v-on:click="toggleNav"></span>
                </div>
                <div class="content-logo">
                    
                                        <a href="/" title="Espacio Misterio" class="logo" data-gtm-click="{&quot;eventCategory&quot;:&quot;header&quot;,&quot;eventAction&quot;:&quot;logo&quot;,&quot;eventLabel&quot;:&quot;&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
                        <picture>
                            <source data-srcset="/uploads/static/espacio-misterio/logos/logo-main-mbl.svg" media="(max-width:768px)" srcset="/uploads/static/espacio-misterio/logos/logo-main-mbl.svg">
                            <img src="/uploads/static/espacio-misterio/logos/logo-main.svg" alt="Espacio Misterio" title="Espacio Misterio">
                        </picture>
                    </a>
                    
                </div>
                <ul class="c-profile-search">
                    <li class="c-profile-search__item is-register" data-id="register-button">
                        <p class="c-profile-search__text">
                            <a href="/registro.html" title="Regístrate" class="c-profile-search__link">
                                <span class="c-profile-search__hide">Regístrate</span>
                            </a>
                        </p>
                    </li>
                    <li class="c-profile-search__item is-profile" data-esi="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CEmHeader%5CController%5CWidgetController&amp;action=renderAccountButtonAction" data-logged="1">
                        <p class="c-profile-search__text">
                            <a href="javascript:void(0)" title="INICIAR SESIÓN" class="c-profile-search__link" id="btn__login-show">
                                <span class="c-profile-search__hide">INICIAR SESIÓN</span>
                            </a>
                        </p>
                    </li>
                    <li class="c-profile-search__item is-search">
                        <p class="c-profile-search__text">
                            <span class="c-profile-search__link" v-bind:class="{ 'active': searchOpened }" v-on:click="toggleSearch">BUSCAR</span>
                        </p>
                    </li>
                </ul>
              </div>
        </div>
        <transition name="fades">
            <div class="header-bottom" v-show="navOpened || !isMobile" style="display:none;">
                <div class="wrapper">
                    <nav>
                        <ul>
                            <li>
                                                                    <a  href="/suscripciones.html" title="Suscríbete" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Suscr\u00edbete&quot;,&quot;eventLabel&quot;:&quot;&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Suscríbete</a>
                            </li>
                            <!-- CIENCIA -->
                            <li class="subitems" v-on:mouseover="openSubNav" v-on:mouseleave="closeSubNav">
                                                                    <a  href="/ciencia" title="Ciencia" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Ciencia&quot;,&quot;eventLabel&quot;:&quot;&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Ciencia</a>
                                <ul>
                                    <li>
                                        <!-- Mundo futuro -->
                                                                                    <a  href="/ciencia/mundo-futuro" title="Mundo futuro" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Ciencia&quot;,&quot;eventLabel&quot;:&quot;Mundo futuro&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Mundo futuro</a>
                                    </li>
                                </ul>
                            </li>
                            <!-- CONSPIRACIONES -->
                            <li>
                                                                    <a  href="/conspiraciones" title="Conspiraciones" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Conspiraciones&quot;,&quot;eventLabel&quot;:&quot;&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Conspiraciones</a>
                            </li>
                            <!-- OVNIS -->
                            <li>
                                                                    <a  href="/ovnis-y-vida-extraterrestre" title="Ovnis" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Ovnis&quot;,&quot;eventLabel&quot;:&quot;&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Ovnis</a>
                            </li>
                            <!-- MISTERIOS -->
                            <li class="subitems" v-on:mouseover="openSubNav" v-on:mouseleave="closeSubNav">
                                                                    <a  href="/misterios" title="Misterios" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Misterios&quot;,&quot;eventLabel&quot;:&quot;&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Misterios</a>
                                <ul>
                                    <li>
                                        <!-- Enigmas -->
                                                                                    <a  href="/hechos-paranormales/enigmas-y-anomalia" title="Enigmas" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Misterios&quot;,&quot;eventLabel&quot;:&quot;Enigmas&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Enigmas</a>
                                    </li>
                                    <li>
                                        <!-- Parapsicología -->
                                                                                    <a  href="/hechos-paranormales/parapsicologia" title="Parapsicología" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Misterios&quot;,&quot;eventLabel&quot;:&quot;Parapsicolog\u00eda&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Parapsicología</a>
                                    </li>
                                    <li>
                                        <!-- Civilizaciones perdidas -->
                                                                                    <a  href="/misterios/civilizaciones-perdidas" title="Civilizaciones perdidas" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Misterios&quot;,&quot;eventLabel&quot;:&quot;Civilizaciones perdidas&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Civilizaciones perdidas</a>
                                    </li>
                                    <li>
                                        <!-- Creencias -->
                                                                                    <a  href="/misterios/creencias" title="Creencias" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Misterios&quot;,&quot;eventLabel&quot;:&quot;Creencias&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Creencias</a>
                                    </li>
                                    <li>
                                        <!-- Ocultismo -->
                                                                                    <a  href="/hechos-paranormales/ocultismo" title="Ocultismo" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Misterios&quot;,&quot;eventLabel&quot;:&quot;Ocultismo&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Ocultismo</a>
                                    </li>
                                </ul>
                            </li>
                            <!-- HISTORIA -->
                            <li class="subitems" v-on:mouseover="openSubNav" v-on:mouseleave="closeSubNav">
                                                                    <a  href="/historia" title="Historia" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Historia&quot;,&quot;eventLabel&quot;:&quot;&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Historia</a>
                                <ul>
                                    <li>
                                        <!-- Arqueologia -->
                                                                                    <a  href="/arqueologia" title="Arqueologia" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Historia&quot;,&quot;eventLabel&quot;:&quot;Arqueologia&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Arqueologia</a>
                                    </li>
                                    <li>
                                        <!-- Historia oculta -->
                                                                                    <a  href="/misterios/historia-oculta" title="Historia oculta" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Historia&quot;,&quot;eventLabel&quot;:&quot;Historia oculta&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Historia oculta</a>
                                    </li>
                                    <li>
                                        <!-- Lugares mágicos -->
                                                                                    <a  href="/misterios/lugares-magicos" title="Lugares mágicos" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Historia&quot;,&quot;eventLabel&quot;:&quot;Lugares m\u00e1gicos&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Lugares mágicos</a>
                                    </li>
                                </ul>
                            </li>

                            <!-- VÍDEOS Y PODCAST -->

                            <li class="isHighlighted">
                                                                    <a  href="/viajes-y-congresos" title="Viajes y Congresos" data-gtm-click="{&quot;eventCategory&quot;:&quot;menu&quot;,&quot;eventAction&quot;:&quot;Viajes y Congresos&quot;,&quot;eventLabel&quot;:&quot;&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Viajes y Congresos</a>
                            </li>
                        </ul>
                    </nav>
                        <div class="social">
        <ul>
            <li>
                <a href="https://www.facebook.com/revistaanocero/" title="Facebook" rel="nofollow" target="_blank" class="social-icon facebook">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 96.124 96.123" title="Facebook" alt="Facebook">
                        <g><path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
                  c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
                  c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
                  c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/></g>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/revistaANOCERO" title="Twitter" rel="nofollow" target="_blank" class="social-icon twitter">
                    <svg viewBox="75 99.919 274.95 223.544">
                        <g>
                            <path d="M349.95,126.45c-10.125,4.5-21,7.525-32.4,8.875c11.777-7.048,20.592-18.136,24.8-31.2
                      c-11.074,6.571-23.19,11.2-35.824,13.688c-21.273-22.762-56.973-23.969-79.734-2.695c-14.772,13.807-21.025,34.464-16.391,54.146
                      c-45.354-2.273-87.611-23.696-116.25-58.938c-5.025,8.611-7.666,18.405-7.65,28.375c-0.011,18.859,9.409,36.475,25.1,46.938
                      c-8.957-0.279-17.717-2.696-25.55-7.05v0.712c0.002,26.855,18.928,49.989,45.25,55.312c-8.315,2.262-17.038,2.591-25.5,0.963
                      c7.388,22.985,28.573,38.729,52.713,39.175c-19.982,15.672-44.655,24.17-70.05,24.125c-4.498,0.014-8.994-0.236-13.462-0.75
                      c25.794,16.574,55.815,25.369,86.475,25.338c103.75,0,160.5-85.95,160.5-160.5c0-2.438-0.062-4.875-0.175-7.288
                      c11.044-7.983,20.577-17.871,28.15-29.2"/>
                        </g>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/espaciomisterio/" title="Instagram" rel="nofollow" target="_blank" class="social-icon instagram">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.063 169.063" title="Instagram" alt="Instagram">
                        <g>
                            <path d="M122.406,0H46.654C20.929,0,0,20.93,0,46.655v75.752c0,25.726,20.929,46.655,46.654,46.655h75.752
                                c25.727,0,46.656-20.93,46.656-46.655V46.655C169.063,20.93,148.133,0,122.406,0z M154.063,122.407
                                c0,17.455-14.201,31.655-31.656,31.655H46.654C29.2,154.063,15,139.862,15,122.407V46.655C15,29.201,29.2,15,46.654,15h75.752
                                c17.455,0,31.656,14.201,31.656,31.655V122.407z"/>
                            <path d="M84.531,40.97c-24.021,0-43.563,19.542-43.563,43.563c0,24.02,19.542,43.561,43.563,43.561s43.563-19.541,43.563-43.561
                                C128.094,60.512,108.552,40.97,84.531,40.97z M84.531,113.093c-15.749,0-28.563-12.812-28.563-28.561
                                c0-15.75,12.813-28.563,28.563-28.563s28.563,12.813,28.563,28.563C113.094,100.281,100.28,113.093,84.531,113.093z"/>
                            <path d="M129.921,28.251c-2.89,0-5.729,1.17-7.77,3.22c-2.051,2.04-3.23,4.88-3.23,7.78c0,2.891,1.18,5.73,3.23,7.78
                                c2.04,2.04,4.88,3.22,7.77,3.22c2.9,0,5.73-1.18,7.78-3.22c2.05-2.05,3.22-4.89,3.22-7.78c0-2.9-1.17-5.74-3.22-7.78
                                C135.661,29.421,132.821,28.251,129.921,28.251z"/>
                        </g>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/c/EspacioMisterio" title="Youtube" rel="nofollow" target="_blank" class="social-icon youtube">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 511.627 511.627" title="Youtube" alt="Youtube">
                        <g>
                            <path d="M459.954,264.376c-2.471-11.233-7.949-20.653-16.416-28.264c-8.474-7.611-18.227-12.085-29.27-13.418
                                c-35.02-3.806-87.837-5.708-158.457-5.708c-70.618,0-123.341,1.903-158.174,5.708c-11.227,1.333-21.029,5.807-29.407,13.418
                                c-8.376,7.614-13.896,17.035-16.562,28.264c-4.948,22.083-7.423,55.391-7.423,99.931c0,45.299,2.475,78.61,7.423,99.93
                                c2.478,11.225,7.951,20.653,16.421,28.261c8.47,7.614,18.225,11.991,29.263,13.134c35.026,3.997,87.847,5.996,158.461,5.996
                                c70.609,0,123.44-1.999,158.453-5.996c11.043-1.143,20.748-5.52,29.126-13.134c8.377-7.607,13.897-17.036,16.56-28.261
                                c4.948-22.083,7.426-55.391,7.426-99.93C467.377,319.007,464.899,285.695,459.954,264.376z M165.025,293.218h-30.549v162.45
                                h-28.549v-162.45h-29.98v-26.837h89.079V293.218z M242.11,455.668H216.7v-15.421c-10.278,11.615-19.989,17.419-29.125,17.419
                                c-8.754,0-14.275-3.524-16.556-10.564c-1.521-4.568-2.286-11.519-2.286-20.844V314.627h25.41v103.924
                                c0,6.088,0.096,9.421,0.288,9.993c0.571,3.997,2.568,5.995,5.996,5.995c5.138,0,10.566-3.997,16.274-11.991V314.627h25.41V455.668
                                z M339.183,413.411c0,13.894-0.855,23.417-2.56,28.558c-3.244,10.462-9.996,15.697-20.273,15.697
                                c-9.137,0-17.986-5.235-26.556-15.697v13.702h-25.406v-189.29h25.406v61.955c8.189-10.273,17.036-15.413,26.556-15.413
                                c10.277,0,17.029,5.331,20.273,15.988c1.704,4.948,2.56,14.369,2.56,28.264V413.411z M435.685,390.003h-51.104v24.839
                                c0,13.134,4.374,19.697,13.131,19.697c6.279,0,10.089-3.422,11.42-10.28c0.376-1.902,0.571-7.706,0.571-17.412h25.981v3.71
                                c0,9.329-0.195,14.846-0.572,16.563c-0.567,5.133-2.56,10.273-5.995,15.413c-6.852,10.089-17.139,15.133-30.841,15.133
                                c-13.127,0-23.407-4.855-30.833-14.558c-5.517-7.043-8.275-18.083-8.275-33.12v-49.396c0-15.036,2.662-26.076,7.987-33.119
                                c7.427-9.705,17.61-14.558,30.557-14.558c12.755,0,22.85,4.853,30.263,14.558c5.146,7.043,7.71,18.083,7.71,33.119V390.003
                                L435.685,390.003z"/>
                            <path d="M302.634,336.043c-4.38,0-8.658,2.101-12.847,6.283v85.934c4.188,4.186,8.467,6.279,12.847,6.279
                                c7.419,0,11.14-6.372,11.14-19.13v-60.236C313.773,342.418,310.061,336.043,302.634,336.043z"/>
                            <path d="M397.428,336.043c-8.565,0-12.847,6.475-12.847,19.41v13.134h25.693v-13.134
                                C410.274,342.511,405.99,336.043,397.428,336.043z"/>
                            <path d="M148.473,113.917v77.375h28.549v-77.375L211.563,0h-29.121l-19.41,75.089L142.759,0h-30.262
                                c5.33,15.99,11.516,33.785,18.559,53.391C140.003,79.656,145.805,99.835,148.473,113.917z"/>
                            <path d="M249.82,193.291c13.134,0,23.219-4.854,30.262-14.561c5.332-7.043,7.994-18.274,7.994-33.689V95.075
                                c0-15.225-2.669-26.363-7.994-33.406c-7.043-9.707-17.128-14.561-30.262-14.561c-12.756,0-22.75,4.854-29.98,14.561
                                c-5.327,7.043-7.992,18.181-7.992,33.406v49.965c0,15.225,2.662,26.457,7.992,33.689
                                C227.073,188.437,237.063,193.291,249.82,193.291z M237.541,89.935c0-13.134,4.093-19.701,12.279-19.701
                                s12.275,6.567,12.275,19.701v59.955c0,13.328-4.089,19.985-12.275,19.985s-12.279-6.661-12.279-19.985V89.935z"/>
                            <path d="M328.328,193.291c9.523,0,19.328-5.901,29.413-17.705v15.703h25.981V48.822h-25.981v108.777
                                c-5.712,8.186-11.133,12.275-16.279,12.275c-3.429,0-5.428-2.093-5.996-6.28c-0.191-0.381-0.287-3.715-0.287-9.994V48.822h-25.981
                                v112.492c0,9.705,0.767,16.84,2.286,21.411C313.961,189.768,319.574,193.291,328.328,193.291z"/>
                        </g>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.espaciomisterio.com/uploads/feeds/feed_espacio-misterio_es.xml" title="Rss" rel="nofollow" target="_blank" class="social-icon rss">
                  <svg viewBox="0 0 402.041 402.04">
                    <g>
                    <g>
                      <path d="M54.816,292.382c-15.229,0-28.169,5.331-38.831,15.988C5.33,319.026,0,331.969,0,347.197
                        c0,15.232,5.325,28.172,15.985,38.828c10.662,10.657,23.606,15.988,38.831,15.988c15.227,0,28.168-5.331,38.828-15.988
                        c10.656-10.656,15.986-23.596,15.986-38.828c0-15.229-5.33-28.171-15.986-38.827C82.987,297.713,70.046,292.382,54.816,292.382z"
                        />
                      <path d="M181.01,221.002c-21.51-21.698-46.158-38.97-73.948-51.816c-27.79-12.85-56.914-20.511-87.366-22.985h-1.425
                        c-4.949,0-9.042,1.619-12.275,4.854C1.997,154.477,0,158.953,0,164.472v38.543c0,4.757,1.569,8.85,4.708,12.279
                        c3.14,3.429,7.089,5.332,11.848,5.708c43.586,4.189,80.845,21.752,111.773,52.678c30.93,30.926,48.49,68.187,52.677,111.771
                        c0.382,4.764,2.284,8.712,5.712,11.847c3.427,3.148,7.517,4.72,12.275,4.72h38.545c5.517,0,9.989-1.995,13.415-5.996
                        c3.621-3.812,5.236-8.381,4.863-13.709c-2.478-30.447-10.14-59.573-22.987-87.361C219.983,267.16,202.708,242.514,181.01,221.002z
                        "/>
                      <path d="M367.728,239.701c-20.365-45.585-48.345-86.078-83.936-121.482c-35.405-35.594-75.896-63.572-121.485-83.939
                        C116.723,13.917,68.996,2.494,19.126,0.02h-0.855c-4.949,0-9.136,1.713-12.563,5.14C1.903,8.583,0,12.964,0,18.294v40.825
                        c0,4.76,1.667,8.897,4.996,12.419c3.33,3.523,7.373,5.376,12.132,5.57c40.924,2.478,79.799,12.188,116.63,29.127
                        c36.83,16.94,68.806,38.972,95.93,66.09c27.118,27.123,49.149,59.101,66.089,95.931c16.94,36.836,26.557,75.705,28.839,116.627
                        c0.195,4.764,2.046,8.809,5.564,12.139c3.524,3.329,7.762,4.999,12.71,4.999h40.823c5.331,0,9.701-1.902,13.134-5.715
                        c3.809-3.806,5.517-8.274,5.144-13.415C399.52,333.017,388.093,285.291,367.728,239.701z"/>
                    </g>
                    </g>
                  </svg>
                </a>
            </li>
        </ul>
    </div>

                </div>
            </div>
        </transition>
        <!-- Search -->
        <transition name="fades">
            <div class="h-search" v-show="searchOpened" v-cloak>
                <form action="/buscador.html">
                    <input type="text" name="search" id="search"
                           placeholder="¿Qué estás buscando?"
                           ref="search"/>
                    <input type="submit" value="BUSCAR"/>
                    <span class="close" v-on:click="closeSearch"></span>
                </form>
            </div>
        </transition>
        <!-- /Search -->
    </header>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            

<div class="add-load-element" id="c-modal__login" style="display:none;">
    <div class="c-modal c-login">
        <div class="c-modal__close" id="c-modal__login-close"></div>
        <div class="c-modal__header">
            <h2 class="c-modal__title c-login__title">Accede a tu cuenta</h2>
        </div>
        <form class="c-modal__body" id="c-form__login" action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CEmLogin%5CController%5CWidgetController&amp;action=loginAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMfSB5VTgNQUL%252BZXg8ybBoFcbbpXaoG%252Fx8okDlywHX0Y3A3LdGT6txwL6tsbFoLtsJba%252Bmrtw29eTeuhunmltYyRtGWZEqN94MR4ommaUYuWc79xe9lWy5vVeAOs7VQPueVrM%252F%252FsIC20g23eonANPSxK1zBIra6jIoWfQ5vr5CQv1yqBWea4o6bJVHW4vQwfqMpzEOnZ0a%252B0dPJQDV22FPQ%252FHH%252FT7Ek0t6gIPz6iLUFEJI1rIw3Wye1mJInKDl%252FZyaihDUIlJJUjlbcc7IbAfdy8U14ITz%252B11l09M8YdpsHLrE5vARV%252BFSt%252FO5DQgJzrTtLirN72SGyrdW%252BArLEyPeUoR1mAhEwvvgZTXOO6bcl%252F%252BCSdyMqFC3Ez%252FPjQK2drL1SjJp4PwVS6HK%252B0olEJuG%252F8vwS8GcevUKo9ZvVQM3YkJ5iohvx7HT8Q%252BAKHQT02kDvbzQSLK1Y2r%252FOrGE5eBROSVQxinfZ%252FDo1Qx%252FKqyMSH4E5zAzrEb4NFXQcJRVouqZGYzJLviocB77YirjxWStsjPwx%252FS0%252B3TPNLXwlnBg%252BHL2Vdf6UVC2XCaCXaANABmBJ7r1WXSdAOERuAKAdvjlOvJ8gk%252BuMSERMk56mhFEYy3tP2Mg8rMGbQqS9BOYddyjq%252BaK2X3NEr0mqyfP3D4tJXQoQNDo0lBf%252BYY8Q%252FhIGjzBfIZYM8YoUP6wotYOkzVE%252BBj1eEYkICUMuxkZcABHyJu5AcXyYULhahUtno%252B8PHKpeD%252Bct7ON9V%252B%252FDbZdXdJgi%252Bmqkl8vZ6n%252FA29AXnijZYHYEAvER9JfeHAItvCdgDMQHStEY1GPY6ENFSGeW1CpFqjBLe%252BcJ8Zs186tHh1Y4VkiY97hc%252FDgCrobSTw2PO7QJlOCauU7I3c5mRsfzdrKuDKQgP9JHXODhpr3EWXn6XkRm6ldcgSCAXByQiJrQmpRk%252Fzfba1ax4jghnbY9uku%252Fo4ZsXd9%252BLHHeOhgDV8Hs062Jqh6c97j9o47wVZ5NjnVKEvneQF5kibcIDT89bboKEsQqRqaluDDiKi5hevC5NeYK7PeFhr9lZ2resxJNxoUXGRkz8gtGDPV%252Bmq1jXIOMzyOF17KGnpAWz0BRcrrtOu0BfY56CJmJd%252BG%252B9zn1yqxRYT7lRQdvz%252FpO8rJUZVkmtFJ7mj9zK5%252FjfheyD3TfOq%252B3i4xnZfplXBWxixBwXyAmsrLPQo9CqBWPbh6hk5QoafWvoC3U%252FKioRwp5D%252BCBMSqvFjLC2%252B%252FAIiecCZ1ktE0qxAeQB9m2C0fj4LwDgzRPMvVXN59ADXMD%252BRWKaBWs3v72ktcj02OKB0KUa0dR33J%252F2BMYttYuZiqv8vGXaEg7ZvkSKPnMiONIJFNeht6sTAycAsHZT8owgATaL%252BeKVj">
            <div class="c-form__message" id="c-form__login-message"></div>
            <ul class="c-login__list">
                <li class="c-login__item">
                    <label for="email" class="c-form__label">Correo electrónico</label>
                    <input type="email" class="c-form__input-text" id="c-form__login-email" name="email" required>
                </li>
                <li class="c-login__item">
                    <label for="password" class="c-form__label">Contraseña</label>
                    <input type="password" class="c-form__input-text" id="c-form__password" name="password" data-unmask-input required>
                    <span class="c-form__unmask-pwd" title="Mostrar/ocultar contraseña" data-unmask-pwd></span>
                </li>
            </ul>
            <input type="submit" class="c-form__input-submit c-btn" id="c-btn__login" value="ACCEDER">
            <p class="c-modal__btn c-btn is-transparent">
                <a href="javascript:void(0)" class="c-btn__link" id="c-btn__remember-password">RESTABLECER CONTRASEÑA</a>
            </p>
                                                                                            </form>

        <div class="c-modal__footer">
            <h3 class="c-login__register-title">¿Aún no tienes cuenta?</h3>
            <p class="c-login__register-text">Descubre todas las ventajas registrarte en Espacio Misterio</p>
            <p class="c-login__register-btn c-btn is-outline">
                <a href="https://www.espaciomisterio.com/registro.html" class="c-btn__link">REGÍSTRATE AHORA</a>
            </p>
        </div>
    </div>
    <div class="c-modal__bg"></div>
</div>
<div class="add-load-element" id="c-modal__remember-password" style="display:none;">
    <div class="c-modal c-login">
        <div class="c-modal__close" id="c-modal__remember-close"></div>
        <div class="c-modal__header">
            <h2 class="c-modal__title c-login__title">Accede a tu cuenta</h2>
        </div>
        <form class="c-modal__body" id="c-form__remember-password" action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CEmLogin%5CController%5CWidgetController&amp;action=rememberAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMfSB5VTgNQUL%252BZXg8ybBoFcbbpXaoG%252Fx8okDlywHX0Y3A3LdGT6txwL6tsbFoLtsJba%252Bmrtw29eTeuhunmltYyRtGWZEqN94MR4ommaUYuWc79xe9lWy5vVeAOs7VQPueVrM%252F%252FsIC20g23eonANPSxK1zBIra6jIoWfQ5vr5CQv1yqBWea4o6bJVHW4vQwfqMpzEOnZ0a%252B0dPJQDV22FPQ%252FHH%252FT7Ek0t6gIPz6iLUFEJI1rIw3Wye1mJInKDl%252FZyaihDUIlJJUjlbcc7IbAfdy8U14ITz%252B11l09M8YdpsHLrE5vARV%252BFSt%252FO5DQgJzrTtLirN72SGyrdW%252BArLEyPeUoR1mAhEwvvgZTXOO6bcl%252F%252BCSdyMqFC3Ez%252FPjQK2drL1SjJp4PwVS6HK%252B0olEJuG%252F8vwS8GcevUKo9ZvVQM3YkJ5iohvx7HT8Q%252BAKHQT02kDvbzQSLK1Y2r%252FOrGE5eBROSVQxinfZ%252FDo1Qx%252FKqyMSH4E5zAzrEb4NFXQcJRVouqZGYzJLviocB77YirjxWStsjPwx%252FS0%252B3TPNLXwlnBg%252BHL2Vdf6UVC2XCaCXaANABmBJ7r1WXSdAOERuAKAdvjlOvJ8gk%252BuMSERMk56mhFEYy3tP2Mg8rMGbQqS9BOYddyjq%252BaK2X3NEr0mqyfP3D4tJXQoQNDo0lBf%252BYY8Q%252FhIGjzBfIZYM8YoUP6wotYOkzVE%252BBj1eEYkICUMuxkZcABHyJu5AcXyYULhahUtno%252B8PHKpeD%252Bct7ON9V%252B%252FDbZdXdJgi%252Bmqkl8vZ6n%252FA29AXnijZYHYEAvER9JfeHAItvCdgDMQHStEY1GPY6ENFSGeW1CpFqjBLe%252BcJ8Zs186tHh1Y4VkiY97hc%252FDgCrobSTw2PO7QJlOCauU7I3c5mRsfzdrKuDKQgP9JHXODhpr3EWXn6XkRm6ldcgSCAXByQiJrQmpRk%252Fzfba1ax4jghnbY9uku%252Fo4ZsXd9%252BLHHeOhgDV8Hs062Jqh6c97j9o47wVZ5NjnVKEvneQF5kibcIDT89bboKEsQqRqaluDDiKi5hevC5NeYK7PeFhr9lZ2resxJNxoUXGRkz8gtGDPV%252Bmq1jXIOMzyOF17KGnpAWz0BRcrrtOu0BfY56CJmJd%252BG%252B9zn1yqxRYT7lRQdvz%252FpO8rJUZVkmtFJ7mj9zK5%252FjfheyD3TfOq%252B3i4xnZfplXBWxixBwXyAmsrLPQo9CqBWPbh6hk5QoafWvoC3U%252FKioRwp5D%252BCBMSqvFjLC2%252B%252FAIiecCZ1ktE0qxAeQB9m2C0fj4LwDgzRPMvVXN59ADXMD%252BRWKaBWs3v72ktcj02OKB0KUa0dR33J%252F2BMYttYuZiqv8vGXaEg7ZvkSKPnMiONIJFNeht6sTAycAsHZT8owgATaL%252BeKVj">
            <div class="c-form__message" id="c-form__remember-message"></div>
            <ul class="c-login__list">
                <li class="c-login__item">
                    <label for="email" class="c-form__label">Correo electrónico</label>
                    <input type="email" class="c-form__input-text" id="c-form__remember-email" name="email" required>
                </li>
            </ul>
            <input type="submit" class="c-form__input-submit c-btn" id="c-btn__remember" value="RECUPERAR CONTRASEÑA">
            <p class="c-modal__btn c-btn is-transparent">
                <a href="javascript:void(0)" class="c-btn__link" id="c-btn__back-login">VOLVER A LOGIN</a>
            </p>
        </form>

        <div class="c-modal__footer">
            <h3 class="c-login__register-title">¿Aún no tienes cuenta?</h3>
            <p class="c-login__register-text">Descubre todas las ventajas registrarte en Espacio Misterio</p>
            <p class="c-login__register-btn c-btn is-outline">
                <a href="https://www.espaciomisterio.com/registro.html" class="c-btn__link">REGÍSTRATE AHORA</a>
            </p>
        </div>
    </div>
    <div class="c-modal__bg"></div>
</div>
<div class="c-banner f4 v1" data-zonename="ldb1" >
    
            <cs-ads type="dfp" data-banner="ldb1" data-format-id="div-gpt-ad-ldb1" data-id="div-gpt-ad-ldb1"></cs-ads>
    
</div></div></div>
</div>
<div class="row row-full">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">    <div class="breadcrumb">
      <div class="breadcrumb-wrapper">
                        <a title="Home" href="https://www.espaciomisterio.com">Home</a>
                                <a title="Arqueología" href="https://www.espaciomisterio.com/arqueologia">Arqueología</a>
                                <span>¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente</span>
                  
      </div>
    </div>
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.espaciomisterio.com","name":"Espacio Misterio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.espaciomisterio.com\/arqueologia","name":"Arqueolog\u00eda"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.espaciomisterio.com\/arqueologia\/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027","name":"\u00bfEl bast\u00f3n de un cham\u00e1n prehist\u00f3rico? Descubren extra\u00f1a pieza con forma de serpiente"}}]]}</script>
    </div></div>
</div>
<div class="row row-content">
<section>
<article data-scroll-tracker="">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">
    
    <div class="top-article">
        <div class="header-article">
                                                                    <a  href="https://www.espaciomisterio.com/arqueologia" title="Arqueología" class="category">Arqueología</a>
                                            <h1 >¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente</h1>

                            <h2>Un extraño artefacto tallado en madera con forma de serpiente datado en el Neolítico desconcierta a los investigadores. ¿Cuál fue su función?</h2>
                    </div>
        <div class="info-article">
                                                <span class="img-author">
                            
    
                                        
            
    
    
    
                
    <picture >
                                    <source data-srcset="https://www.espaciomisterio.com/uploads/s1/12/86/86/9/autor-jesus-ortega_81_76x84.png" media="(min-width:0px)" />
                    
                    <img data-src="https://www.espaciomisterio.com/uploads/s1/12/86/86/6/autor-jesus-ortega.png" alt="autor Jesus Ortega" title="autor Jesus Ortega"  />
            </picture>


                    </span>
                                <div class="author-data">
                    <aside>
                                                    
                <a  href="https://www.espaciomisterio.com/autores/jesus-ortega_233" title="Jesús Ortega" class="author" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;author&quot;,&quot;eventLabel&quot;:&quot;\u00bfEl bast\u00f3n de un cham\u00e1n prehist\u00f3rico? Descubren extra\u00f1a pieza con forma de serpiente&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Jesús Ortega</a>
    
                    </aside>
                                            <p class="profession">Periodista</p>
                                    </div>
                        <p class="date">
                30 de junio de 2021 (17:41 CET)
            </p>

            
            <div class="c-favorite add-load-element add_favorite" id="addFavorite" data-esi="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CEmArticleViewer%5CController%5CWidgetController&amp;action=renderFavoriteButtonAction&amp;articleId=54027" data-logged="1">
                <a href="javascript:void(0)" data-action="open_login">
                    <p class="c-favorite__title" data-submit="heading">Añadir a favoritos</p>
                </a>
            </div>

                <div class="social">
        <ul>
            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027" class="social-icon facebook" target="_blank" title="Facebook" rel="nofollow" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;share&quot;,&quot;eventLabel&quot;:&quot;facebook&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}" >
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 96.124 96.123" title="Facebook" alt="Facebook">
                        <g>
                            <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
                                c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
                                c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
                                c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/>
                        </g>
                    </svg>
                </a>
            </li>
                        <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente via%3A%20%40revistaANOCERO&url=https%3A%2F%2Fwww.espaciomisterio.com%2Farqueologia%2Fel-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027" class="social-icon twitter" target="_blank" title="Twitter" rel="nofollow" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;share&quot;,&quot;eventLabel&quot;:&quot;twitter&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
                    <svg viewBox="75 99.919 274.95 223.544">
                        <g>
                            <path d="M349.95,126.45c-10.125,4.5-21,7.525-32.4,8.875c11.777-7.048,20.592-18.136,24.8-31.2
                                c-11.074,6.571-23.19,11.2-35.824,13.688c-21.273-22.762-56.973-23.969-79.734-2.695c-14.772,13.807-21.025,34.464-16.391,54.146
                                c-45.354-2.273-87.611-23.696-116.25-58.938c-5.025,8.611-7.666,18.405-7.65,28.375c-0.011,18.859,9.409,36.475,25.1,46.938
                                c-8.957-0.279-17.717-2.696-25.55-7.05v0.712c0.002,26.855,18.928,49.989,45.25,55.312c-8.315,2.262-17.038,2.591-25.5,0.963
                                c7.388,22.985,28.573,38.729,52.713,39.175c-19.982,15.672-44.655,24.17-70.05,24.125c-4.498,0.014-8.994-0.236-13.462-0.75
                                c25.794,16.574,55.815,25.369,86.475,25.338c103.75,0,160.5-85.95,160.5-160.5c0-2.438-0.062-4.875-0.175-7.288
                                c11.044-7.983,20.577-17.871,28.15-29.2"/>
                        </g>
                    </svg>
                </a>
            </li>
                        <li class="whatsapp-desktop">
                <a href="https://web.whatsapp.com/send?text=¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027" class="social-icon whatsapp" data-action="share/whatsapp/share" target="_blank" rel="nofollow" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;share&quot;,&quot;eventLabel&quot;:&quot;whatsapp&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.33 25.33"><path class="cls-1" d="M25.33,12.34A12.46,12.46,0,0,1,6.89,23.15L0,25.33l2.24-6.62A12.21,12.21,0,0,1,.46,12.34a12.44,12.44,0,0,1,24.87,0ZM12.89,2A10.43,10.43,0,0,0,2.44,12.34a10.26,10.26,0,0,0,2,6.08L3.13,22.28l4-1.28a10.47,10.47,0,0,0,16.21-8.66A10.43,10.43,0,0,0,12.89,2Zm6.28,13.22c-.08-.12-.28-.2-.58-.35s-1.8-.88-2.08-1-.48-.15-.69.15-.79,1-1,1.19-.36.23-.66.08a8.4,8.4,0,0,1-2.45-1.5A9.1,9.1,0,0,1,10,11.67c-.18-.3,0-.47.13-.62s.3-.35.46-.53a2,2,0,0,0,.3-.5.56.56,0,0,0,0-.53c-.08-.15-.68-1.64-.94-2.24s-.51-.5-.69-.5l-.58,0a1.12,1.12,0,0,0-.81.38A3.39,3.39,0,0,0,6.83,9.61a5.85,5.85,0,0,0,1.24,3.13,12.48,12.48,0,0,0,5.21,4.57c3.1,1.21,3.1.81,3.66.76A3.08,3.08,0,0,0,19,16.63,2.51,2.51,0,0,0,19.18,15.18Z"/></svg>
                </a>
            </li>
            <li class="whatsapp-mobile">
                <a href="whatsapp://send?text=¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027" class="social-icon whatsapp" data-action="share/whatsapp/share" target="_blank" rel="nofollow" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;share&quot;,&quot;eventLabel&quot;:&quot;whatsapp&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.33 25.33"><path class="cls-1" d="M25.33,12.34A12.46,12.46,0,0,1,6.89,23.15L0,25.33l2.24-6.62A12.21,12.21,0,0,1,.46,12.34a12.44,12.44,0,0,1,24.87,0ZM12.89,2A10.43,10.43,0,0,0,2.44,12.34a10.26,10.26,0,0,0,2,6.08L3.13,22.28l4-1.28a10.47,10.47,0,0,0,16.21-8.66A10.43,10.43,0,0,0,12.89,2Zm6.28,13.22c-.08-.12-.28-.2-.58-.35s-1.8-.88-2.08-1-.48-.15-.69.15-.79,1-1,1.19-.36.23-.66.08a8.4,8.4,0,0,1-2.45-1.5A9.1,9.1,0,0,1,10,11.67c-.18-.3,0-.47.13-.62s.3-.35.46-.53a2,2,0,0,0,.3-.5.56.56,0,0,0,0-.53c-.08-.15-.68-1.64-.94-2.24s-.51-.5-.69-.5l-.58,0a1.12,1.12,0,0,0-.81.38A3.39,3.39,0,0,0,6.83,9.61a5.85,5.85,0,0,0,1.24,3.13,12.48,12.48,0,0,0,5.21,4.57c3.1,1.21,3.1.81,3.66.76A3.08,3.08,0,0,0,19,16.63,2.51,2.51,0,0,0,19.18,15.18Z"/></svg>
                </a>
            </li>
                        <li class="telegram">
                <a href="https://t.me/share/url?url=https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027&text=¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente" class="social-icon telegram" target="_blank" rel="nofollow" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;share&quot;,&quot;eventLabel&quot;:&quot;telegram&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.67 24.96"><path class="cls-1" d="M22.43,5.53l-10.65,9.9a2.27,2.27,0,0,0-.69,1.32l-.35,2.68a.33.33,0,0,1-.65,0l-1.4-4.89a1.3,1.3,0,0,1,.57-1.46L22.17,5.18A.22.22,0,0,1,22.43,5.53ZM27.61.05.5,10.5A.78.78,0,0,0,.5,12l6.6,2.46,2.56,8.22a.78.78,0,0,0,1.24.37l3.69-3a1.1,1.1,0,0,1,1.34,0l6.64,4.83a.78.78,0,0,0,1.22-.47L28.66.94A.78.78,0,0,0,27.61.05Z"/></svg>
                </a>
            </li>
                        <li class="linkedIn">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.espaciomisterio.com/arqueologia/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027&title=%C2%BFEl%20bast%C3%B3n%20de%20un%20cham%C3%A1n%20prehist%C3%B3rico%3F%20Descubren%20extra%C3%B1a%20pieza%20con%20forma%20de%20serpiente" class="social-icon linkedin" target="_blank" title="Linkedin" rel="nofollow" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;share&quot;,&quot;eventLabel&quot;:&quot;linkedin&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 430.117 430.117" title="Linkedin" alt="Linkedin">
                        <g>
                            <path d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
                                c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
                                v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
                                C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
                                c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
                                 M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
                        </g>
                    </svg>
                </a>
            </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                        </ul>
    </div>

        </div>
                    <span class="img-article">
                    
    
                                        
            
    
    
    
                
    <picture >
                                    <source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/89/65/5/portada-serpiente_78_485x301.jpeg" media="(max-width:767px)" />
                    
                    <img data-src="https://www.espaciomisterio.com/uploads/s1/13/89/65/1/portada-serpiente.jpeg" alt="¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente (Foto: de S. Koivisto)" title="¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente (Foto: de S. Koivisto)"  />
            </picture>


                <figcaption>¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente (Foto: de S. Koivisto)</figcaption>
            </span>
            </div>

</div></div>
<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 central-column"><div class="csl-inner csl-hot">

            
<div class="content-body">
    
                <div class="body-content">
<p>Un equipo de arqueólogos trata de saber más sobre un palo de madera tallado en forma de serpiente descubierto en 2020 en los humedales situados al suroeste de Finlandia, más concretamente en el yacimiento de Järvensuo. Las pruebas de radiocarbono sitúan el artefacto en el período neolítico tardío, hace unos 4.400 años. </p>    <script>
        if (window.innerWidth <= 650) {
            document.write(
                '<div id="sc-mpu-btf2" class="banner sc-mpu-btf2" data-banner-name="Banner Smart sc-mpu-btf2 (mobile)">' +
                '<script type="application/javascript">' +
                'document.addEventListener(\'banner_event_must_show\', function (evenData) {' +
                'if (typeof googletag !== "undefined") {' +
                'googletag.cmd.push(function() {' +
                'googletag.display("sc-mpu-btf2");' +
                '});' +
                '}' +
                '});' +
                '</' + 'script>' +
                '</' + 'div>'
            );
        }
    </script>


<blockquote>
<p>El descubrimiento de esta figurilla me dejó sin palabras y me dio escalofríos</p>
</blockquote>

<p>Tal y como detallan los responsables del estudio en un <a data-external="1" href="https://www.cambridge.org/core/journals/antiquity/article/between-earth-and-water-a-wooden-snake-figurine-from-the-neolithic-site-of-jarvensuo-1/37A0B20CDD06305435981664981EFB24" rel="nofollow" target="_blank" title="artículo">artículo</a> publicado en la revista <em>Antiquity</em>, la figura de serpiente está "delicadamente tallada" en una sola pieza de madera −el tipo de madera aún es desconocido−. Mide 53 centímetros de largo y unos 2,5 cm de grosor. "El cuello se estrecha y el cuerpo delgado está formado por dos curvas talladas que continúan hasta la cola ahusada. La cabeza plana y angular se representa en una posición ligeramente elevada con la boca abierta", señalan los autores, <a data-external="1" href="https://www.utu.fi/en/people/satu-koivisto" rel="nofollow" target="_blank" title="Satu Koivisto">Satu Koivisto</a>, investigadora postdoctoral en la Universidad de Turku y responsable de la investigación, y <a data-external="1" href="https://researchportal.helsinki.fi/en/persons/antti-lahelma" rel="nofollow" target="_blank" title="Antti Lahelma">Antti Lahelma</a>, coautor del estudio y arqueólogo de la Universidad de Helsinki. </p>
<div class="c-banner">        <div id="smartIntxt"></div>
</div>

<p>"He visto muchas cosas extraordinarias en mi trabajo como arqueóloga de humedales, pero el descubrimiento de esta figurilla me dejó sin palabras y me dio escalofríos", señala Koivisto en un comunicado. La figura es muy naturalista y se asemeja a una culebra (<em>Natrix natrix</em>) o una víbora europea (<em>Vipera berus</em>) en el acto de deslizarse o alejarse nadando.</p>

<div class="media media-image" data-ck-asset-wrapper="">
<div class="media-item"><img alt="int serp" data-id="1389633" data-resize="null" height="410" src="/uploads/s1/13/89/63/3/int-serp.jpeg" title="int serp" width="670"></div>

<div class="media-title">A) La figura de serpiente <em>in situ</em> ; B) el artefacto excavado fotografiado desde arriba (Foto: de S. Koivisto).</div>
</div>

<h3>UNA FIGURA ÚNICA</h3>

<p>"La figura es hasta ahora única en estilo y carácter", al menos en la Europa septentrional neolítica. "Un punto de comparación algo inverosímil se puede encontrar en una pequeña estatuilla de arcilla neolítica de Hietaniemi aproximadamente a 100 km al noroeste de Järvensuo, que retrata a una pequeña serpiente acurrucada con la cabeza levantada", apuntan los autores en el artículo de <em>Antiquity</em>. También pueden encontrarse ocasionalmente representaciones de serpientes en diferentes materiales (ámbar, hueso, madera, arcilla, asta) en el arte portátil del Mesolítico, Neolítico y Edad del Bronce Antiguo en el Báltico Oriental. En cualquier caso, existen muchas más evidencias de figurillas de madera con forma de ser humano u otros animales, como las aves acuáticas. </p>    <script>
        if (window.innerWidth <= 650) {
            document.write(
                '<div id="sc-mpu-btf3" class="banner sc-mpu-btf3" data-banner-name="Banner Smart sc-mpu-btf3 (mobile)">' +
                '<script type="application/javascript">' +
                'document.addEventListener(\'banner_event_must_show\', function (evenData) {' +
                'if (typeof googletag !== "undefined") {' +
                'googletag.cmd.push(function() {' +
                'googletag.display("sc-mpu-btf3");' +
                '});' +
                '}' +
                '});' +
                '</' + 'script>' +
                '</' + 'div>'
            );
        }
    </script>


<p>"En ocasiones, las serpientes también se representan en el arte rupestre del norte de Europa. [...] Curiosamente, en algunos sitios una figura humana parece tener una serpiente en la mano y, por lo tanto, de hecho puede representar una figura de serpiente tallada o un bastón"</p>

<div class="media media-image" data-ck-asset-wrapper="">
<div class="media-item"><img alt="INT MOÑECOS" data-id="1389642" data-resize="null" height="410" src="/uploads/s1/13/89/64/2/int-monecos.jpeg" title="INT MOÑECOS" width="670"></div>

<div class="media-title">Representaciones de serpientes en el arte rupestre neolítico del norte de Europa (Figura de A. Lahelma).</div>
</div>

<h3>¿EL BASTÓN DE UN CHAMÁN?</h3>

<p>"Se debe tener mucho cuidado al interpretar un hallazgo prácticamente único como la figura de Järvensuo, especialmente porque el carácter del sitio aún no se comprende completamente.", apuntan los investigadores. </p>

<p>El humedal de Järvensuo fue descubierto de forma casual en 1950. Desde entonces se han descubierto diferentes "artefactos prehistóricos, incluida una pala de madera con un mango tallado para parecerse a la cabeza de un oso, implementos de pesca y cerámica". Desde la excavación de 1980, se han realizado estudios y excavaciones menores, lo que significa que hay mucho trabajo por hacer. Trabajo que se retomó décadas después, siendo en el transcurso de los años 2020 y 2021 cuando la excavación se concentró en la orilla del lago en la que ha aparecido la figura con forma de serpiente. </p>    <script>
        if (window.innerWidth <= 650) {
            document.write(
                '<div id="sc-mpu-btf4" class="banner sc-mpu-btf4" data-banner-name="Banner Smart sc-mpu-btf4 (mobile)">' +
                '<script type="application/javascript">' +
                'document.addEventListener(\'banner_event_must_show\', function (evenData) {' +
                'if (typeof googletag !== "undefined") {' +
                'googletag.cmd.push(function() {' +
                'googletag.display("sc-mpu-btf4");' +
                '});' +
                '}' +
                '});' +
                '</' + 'script>' +
                '</' + 'div>'
            );
        }
    </script>


<blockquote>
<p>Las serpientes están cargadas de significado simbólico y se creía que los chamanes podían transformarse en serpientes</p>
</blockquote>

<p>"La gran cantidad de artefactos relacionados con la pesca en Järvensuo sugiere actividades económicas, pero con un posible elemento ritual relacionado con el uso de la orilla del lago. No está claro si la figura era una escultura independiente o un bastón (o ambos), y de cualquier manera es posible una multitud de interpretaciones".</p>

<p>Diferentes expertos han mostrado su interés por este hallazgo y han esbozado posibles explicaciones para intentar comprender la función de este objeto. Vesa-Pekka Herva, jefe del departamento de arqueología de la Universidad de Oulu, indicó a WordsSideKick.com que este artefacto "muestra que la gente del Neolítico tenía una gran preocupación por el mundo subterráneo".</p>

<p>Otros académicos consultados por <em><a data-external="1" href="https://www.livescience.com/ancient-snake-stick-shaman-staff-discovered.html" rel="nofollow" target="_blank" title="LiveScience">LiveScience</a> </em>consideran que puede tratarse de un ofrenda, ya que al aparecer junto al lago "apoya la idea de que era un artefacto y no un objeto perdido accidentalmente". Francis Joy, investigador postdoctoral de la Universidad de Laponia, indica que sería interesante investigar si existe un lugar de para hacer ofrendas cerca de donde se encontró la "serpiente". </p>

<p>En cualquier caso, y a la espera de estudios que confirmen la función y significado de este insólito objeto, "parece razonable −indican los autores− situar el artefacto en la esfera religiosa. Las serpientes están cargadas de significado simbólico tanto en la cosmología Finno-Ugric como en la Sami, y se creía que los chamanes podían transformarse en serpientes". Si además tenemos en cuenta que se creía que la Tierra de los Muertos estaba bajo el agua, el escenario del humedal en el que apareció la figurilla de Järvensuo adquiere otra dimensión. </p>
</div>
            
</div>

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.espaciomisterio.com\/arqueologia\/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027"},"headline":"\u00bfEl bast\u00f3n de un cham\u00e1n prehist\u00f3rico? Descubren extra\u00f1a pieza con forma de serpiente","image":{"@type":"ImageObject","url":"https:\/\/www.espaciomisterio.com\/uploads\/s1\/13\/89\/65\/1\/portada-serpiente.jpeg","width":1000,"height":600},"datePublished":"2021-06-30T17:41:00+0200","dateModified":"2021-06-30T18:16:47+0200","publisher":{"@type":"Organization","name":"Espacio Misterio","logo":{"@type":"ImageObject","url":"https:\/\/www.espaciomisterio.com\/uploads\/static\/espacio-misterio\/em_logo_richsnipet.png","width":138,"height":60}},"author":{"@type":"Person","name":"Espacio Misterio"},"description":"Un equipo de arque\u00f3logos trata de saber m\u00e1s sobre\u00a0un palo de madera tallado en forma de serpiente descubierto en 2020 en los humedales situados al suroeste de Finlandia, m\u00e1s concretamente en el yacimiento de\u00a0J\u00e4rvensuo. Las pruebas de radiocarbono sit\u00faan el artefacto en el per\u00edodo neol\u00edtico\u00a0tard\u00edo, hace unos 4.400 a\u00f1os.\u00a0 if (window.innerWidth"}</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.espaciomisterio.com\/arqueologia\/el-baston-chaman-prehistorico-descubren-extrana-pieza-con-forma-serpiente_54027"},{"@type":"ListItem","position":2,"url":"https:\/\/www.espaciomisterio.com\/arqueologia\/descubren-en-ucrania-stonehenge-5500-anos-antiguedad_53908"},{"@type":"ListItem","position":3,"url":"https:\/\/www.espaciomisterio.com\/arqueologia\/enigmas-en-torno-primera-masacre-historia_53830"}]}</script>
    
    <script type="application/ld+json">{"@type":"Organization","name":"Espacio Misterio","logo":{"@type":"ImageObject","url":"https:\/\/www.espaciomisterio.com\/uploads\/static\/espacio-misterio\/em_logo_richsnipet.png","width":138,"height":60}}</script>
    
                <div class="article-related end-article">
            <span>Relacionados</span>
                                            <div>
                                                                    <a  href="https://www.espaciomisterio.com/arqueologia/descubren-en-ucrania-stonehenge-5500-anos-antiguedad_53908" title="Descubren en Ucrania un &#039;Stonehenge&#039; de 5500 años de antigüedad" class="img" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Descubren en Ucrania un &#039;Stonehenge&#039; de 5500 a\u00f1os de antig\u00fcedad&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/80/98/1/istock-1261161513_80_130x81.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/80/97/3/istock-1261161513.jpeg" alt="Descubren en Ucrania un &#039;Stonehenge&#039; de 5500 años de antigüedad" title="Descubren en Ucrania un &#039;Stonehenge&#039; de 5500 años de antigüedad"  /></picture></a>
                    
                    <div class="info">
                        <h2>
                                <a  href="https://www.espaciomisterio.com/arqueologia/descubren-en-ucrania-stonehenge-5500-anos-antiguedad_53908" title="Descubren en Ucrania un &#039;Stonehenge&#039; de 5500 años de antigüedad" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Descubren en Ucrania un &#039;Stonehenge&#039; de 5500 a\u00f1os de antig\u00fcedad&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Descubren en Ucrania un 'Stonehenge' de 5500 años de antigüedad</a>
                        </h2>
                    </div>
                </div>
                                            <div>
                                                                    <a  href="https://www.espaciomisterio.com/arqueologia/enigmas-en-torno-primera-masacre-historia_53830" title="Nuevas teorías en torno a la primera masacre de la historia" class="img" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Nuevas teor\u00edas en torno a la primera masacre de la historia&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/74/52/5/istock-1255869404_80_130x81.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/74/51/7/istock-1255869404.jpeg" alt="Nuevas teorías en torno a la primera masacre de la historia" title="Nuevas teorías en torno a la primera masacre de la historia"  /></picture></a>
                    
                    <div class="info">
                        <h2>
                                <a  href="https://www.espaciomisterio.com/arqueologia/enigmas-en-torno-primera-masacre-historia_53830" title="Nuevas teorías en torno a la primera masacre de la historia" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Nuevas teor\u00edas en torno a la primera masacre de la historia&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Nuevas teorías en torno a la primera masacre de la historia</a>
                        </h2>
                    </div>
                </div>
                    </div>
    
    <div data-place-notloggedscripts="5f02d7f855067"></div>

    <script type="text/javascript">
        document.addEventListener('banner_event_must_show', function (evenData) {

            function getCookieByName(name) {
                var value = null;
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');

                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1, c.length);
                    }
                    if (c.indexOf(nameEQ) == 0) {
                        value = c.substring(nameEQ.length, c.length);
                    }
                }
                return value;
            }

            var isLogged = getCookieByName("cs_logged");

            if (isLogged === null) {
                $('[data-place-notloggedscripts="5f02d7f855067"]').replaceWith( "<!--<div id=\"ultimedia_wrapper\"><\/div>-->\r\n<!--<script type=\"text\/javascript\">-->\r\n<!--    var ULTIMEDIA_mdtk = \"03608685\";-->\r\n<!--    var ULTIMEDIA_target = \"ultimedia_wrapper\";-->\r\n<!--    var ULTIMEDIA_async = false;-->\r\n<!--<\/script>-->\r\n<!--<script type=\"text\/javascript\" src=\"\/\/www.ultimedia.com\/js\/common\/smart.js\"><\/script>-->" );
            }
        });
    </script>



<script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function(){

        $('a[href^="#"]').click(function () {
            $('html, body').animate({
                scrollTop: $('[id="' + $.attr(this, 'href').substr(1) + '"]').offset().top - 150
            }, 500);

            return false;
        });

    });

</script></div></div>
</article>
</section>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 right-column"><div class="csl-inner csl-hot"><div class="c-banner f1 v1" data-zonename="mpu1">
    
                    <cs-ads data-condition="> 650" type="dfp" data-banner="mpu1" data-format-id="div-gpt-ad-mpu1" data-id="div-gpt-ad-mpu1"></cs-ads>
    
</div>    
    <section class="subscribe-block add-load-element lateral-subscribe">
        <div class="subscribe_bg">
            <h2>Apúntate a nuestra newsletter</h2>
            <h3>Te mantendremos informado y con la mente despierta</h3>
                        <form action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CEmNewsletterSubscription%5CController%5CWidgetController&amp;action=subscribeAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMflTMwNDVvDw7fc1BKLtj0fPEAi1R5nw0G7IwFpeiFrw8TFC2I24YaK96wsShUsQ%252B%252BS9OzRm%252FMoTEoCHwZuaBgGHrsrvpBnU4q1FKQZGtDad7v6lHNHg6%252BfDobJ5Tn3aV2vJvqPiLG7P13EjNoHtz4qZluYrXyz6fPiDqtca1Jxqh8EaT59awS3hZDXA1w78x5siDdyBkUg8DL%252BjiIt8Admbk3MTjH0RsRZ4xawJ2NcOzPrX08XnSnnmQddvCmmRDiFmNTSqQRv6aoZgz3MhLTLaAnNIbm6tiZHK0iy1ZUh%252F8l%252FsU7UNVroXx6eGcc9e7vhaNhwmeKt4uXciBkAz8vxndrsIZ2YxGt0doFrRIj4y6D%252BYzTfJ%252FPEZ7xFN3tCmBYF6WQFCe2wD3YkvPJPE95aRtbnL5DM5Glo1GgsupmIOKe1Ta8IE3iCBlMeykvijwP3LGHr6qxg4tjPsNlpGiD3FZoAFE7le4ceYCRiefuzo6a%252Be%252FoiQPwnhVq%252BsT77qOHHJa4UKAabFjouzqTJjoDcOAwESKZbq97N3fIsv0Ic4i4yvmeLsuZXG5L6J7kVKCGs1zDnfhDGs7RqvBpjhxylY8pCmf1jjgJf7BHN6EdhfqfQNMbAvqioZIoDB2hsDJcOBYHMDUsKyavQynPwAYXrpZrqqjNRgfbr6n5Y0B8PktfU%252BZBJBPTMprl2%252FFbEgppKo7NVay11zlOOOZkuow9egpQO2xUUCwky3QyMjfZvFJIfjU3L%252BHSlFQMCQOzDBf42uSigMk935XU%252BdZk8WhEPdIS2rRE7zo%252FTIvJmG2s9Td49ROmOM5%252Bdx0xmz9hx1YxW4M1L8S6YgWa9LH%252BNrN9BmKdHiItrGnErW656QnK%252F%252F0s00AjC9XBFmJ2vRy4fqVYVX%252B1Mjsvpc7Tb2j%252FytPg9eokCXxupIsPuVjpV1qwSSdbtAjczpw722nOEfuBkZJBbyZsYGSS%252BPmKxTFTseG%252B2ePa7a5EENzivv4%252F%252FtkBMSCfQjZl1M5rQQ9HimSVBu8dzh%252FY0Py24KhyoHeOwMmR%252BDPm5Yx681E0MTSPVOI%252FRvTFAptBeMmXGZA8pZBRUbLgDsdCbiPQUbJEBAGCEyutGlTzWybD%252BYja54l224Vn98QWi1g2M0YAhJD6dEC53tMoG1XabicWbPmcxmYVsKOf%252BYzQ6q8%252B8IZvh8rgM1L24a57VEqhlzEK3K7%252BEnHRjADyaMnvVxI%252Bcr%252F3zSvyJimHWa6XSwLAXycQ5L%252FCYy4xkuhmaF3DVMQIj3%252B3KWrdBFoayiZeKLO7ezaB4BePmID9ZIbKE4MHSzlw3QihrSs1%252BGuKHdnS70mRHWkDdMRkBSuPHHV%252FOp%252BFDHT8WNx2NP9uQ8ewnbDcCqVKiz3NQ5mQ9AaSCiSUXewtKypH9R6lwcrVFEVoWEB6WLr2%252F%252BaeM%252BNHB%252Bhl1Q%252BcG6VhZzVNe8rAGwl3mFdNv9yQ%252FeyBhKCoha02Z6C6M7NGCQkFbKwFrcZpOz5NDVAmriiVdspcWaxPwaqi%252F7tuCPmZzdK0Z3PPc0ndR99lUUlgW0%252BHepAqOKEwwESlmMkz6YOQx6RSq%252FRDJODWwSyiKe9LQugBpsJzcCqmsQBaKurRLcoUA8PjXcu9R3hmBn9z%252BxluMlHvPk6%252F4K6rWsGr89ZbqGGQQkXld3JT1XZkp1TpXy3bkOWg4DQdKtIu3Hh5%252FmdaHPUKd81YJwaNkfLw7FSkS7nMr%252FBS08zf0O2jpY5YleS5QNErrVLeycYuqPg9HmuV1eC%252FRfPfZaCoaoUUWktG%252FpZK2Yv5V0FTDxD5tQgdDSyJKOs6cnJh2GokYbhZQxseyxBJchJrDZ6O9uhsJbjim%252BbPh7A8NEP%252FgUa62IkLuIj1V%252FhYGCL087O8qo%252BDYWfa%252B2zWHEngJ%252F2F4BtqvtCM2A6UHrrdohln3dTH3RKJ8quyFrJtKbogXiwk%252BrHJSHcdANokv6PbyUE3qoAw2BcvH3wP1eUaLSx%252FAE2Z8yULSUxrc6MB2uXXYjsepd5pdOiB6KCWC%252FSRR%252BpPd%252B3mzf9w5cWZGt5uWgnOqifIKck7j9yFYBcZtn0ystZJzchz5ICUeov5E7zn1%252F4uB8uwsY7Gb37okX3rODW4H%252BIUZ868Tus%252FjAbwkn6u%252BenwOpLpKa%252FfheEIu37IufOP4I57vCuRyftwUJTsIheCoCBgXD7tAnK6rTBrhMmtYirrnpu0UOokKEB4fAv6hLGjLqMmUQlqmQ0bBINiy%252FH2lumM5FQmPfw5XljKQi13V8eyZBTFMLD2vp6kijLE2rTVetf%252FUFfKSV9SrDwyi829f1imqE2o5I9wDIljfOUpTrm%252BjKvonXp%252B9Jx7o64pRu61mNK7Vf6DbJYGE9OI5g2NalyWem5mmzcixstfLLbD8wTusyOQuyn%252FomdIwcs206iOWuyXCzvT4Sd1C3kXRqIGdzf02SXER93o7nfYew%252B1owvRmdcf6gAPQQDYlqASK4Sz8Q4T4A260ke%252FHCNr37ISPN0ItU0xdFN%252BaoLWfthKb8JrO7xXoyJitPgZ7Ew9JlIi9r1NTRkJ3Opwg6D7oFcrMmzdBJdqjj2t6rwPgaVyGEy%252FnpUJLMKbARelwGuo0v9NKbzDtxQ3Tk9tKiavbTOFpbRbCj5p4uG1MLkHXRlBOeMJyIIw%252BGGmEJJpcHo%252Fi%252Fa7K5W9lgnuvRibGoO8CoUGftKjqJ3X3qrp2W01IIMfblCrskmIgegEarUiACgp0rHDwlz0LPkIjef5ZPP2bXIhcl1BdUe0xVR0sd%252BCpBFxq2NhdEb8tsG%252BLg%252B%252B8VpDF%252Bog5BJM96xiN7FMntzBJXzCHvnxTVSSrtp2WPE5%252BX8MPQjCzEHUXxHvmi3va2op%252BMKd7P9IQw643WqvH4VQ6PS%252FVxQJXs29l7XBYmQ7e6qmApKFlv0QGqgD85ZHpWADwSR%252F5jY4iwVusqW4WgHz7oJiJWIvXFc71K1%252FDQGDLg6bnaPoXzd7ob%252F2p45iT4qhJtKBseqzUkuTtHmUTvzqAYOEifW2Z8tkpuDZ8Ybwn2JFR6Nxgr1F2eHjajSU%252BwBhj4N%252FBGxNFwO07VXsDiG7QbGKRjmOzUe%252F7ESaPGLfPxGnQUzKYHFFmgLcaF80fZyTaaR%252FGGwUzn00RDQ2RBAZ6eo1QVLPpccTHhv8%252Fey6u4bhvBiBHR6caDn1lnW8LeE9985JKs4T1nyyNLdexmIDTrqw%253D%253D" name="newsletter_subscription" data-format="format-2" data-uuid="5d02726451751" method="post" data-gtm-newsletter-click="{&quot;eventCategory&quot;:&quot;pre-footer&quot;,&quot;eventAction&quot;:&quot;newsletter&quot;,&quot;eventLabel&quot;:&quot;start&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
                <div class="message message_format-2"></div>
                <div class="left-column-subscribe">
                    <div class="input">
                        <label for="name" data-name="nameFormLabel">Tu nombre</label>
                        <input type="text" name="name" id="name_format-2" data-name="nameFormInput" data-validation="required"
                               data-validation-error-msg-required="Introduce tu nombre" required>
                    </div>
                    <div class="input">
                        <label for="email" data-name="emailFormLabel">Tu correo electrónico</label>
                        <input type="email" name="email" id="email_format-2" data-name="emailFormInput" data-validation="required email"
                               data-validation-error-msg-required="Introduce tu e-mail"
                               data-validation-error-msg-email="La dirección de e-mail no es válida" required>
                    </div>
                                    </div>
                <div class="right-column-subscribe">
                    <div class="rgpd-header">
    <div>Prisma Publicaciones 2002 S.L.U., tratará los datos personales que nos facilita para informarle de noticias y contenidos, así como de ofertas en nuestros productos/servicios. Conservaremos sus datos mientras no se dé de baja o nos solicite su supresión. </div><br><div>Ud. podrá ejercer los derechos de acceso, supresión, rectificación, oposición, limitación y portabilidad mediante carta a Prisma Publicaciones 2002 S.L.U., Apartado de Correos 221 de Barcelona, o remitiendo un email a <a href="mailto:lpd@prismapublicaciones.com" target="_blank">lpd@prismapublicaciones.com</a>. Asimismo, cuando lo considere oportuno, podrá presentar una reclamación ante la Agencia Española de Protección de Datos.</div><br><div>Podrá ponerse en contacto con nuestro Delegado de Protección de Datos mediante escrito dirigido a <a href="mailto:dpo@planeta.es" target="_blank">dpo@planeta.es</a> o a Grupo Planeta, At.: Delegado de Protección de Datos, Avda. Diagonal 662-664, 08034 Barcelona.</div><br><br>
</div>


                                            
<div data-extra-form-key="finalKey" data-extra-form-value="20210709145659150676_8171831308"></div>
<div data-extra-form-key="idClausula" data-extra-form-value="67"></div>
<div data-extra-form-key="idClausulaPie" data-extra-form-value="103"></div>
<div data-extra-form-key="FGrabacion" data-extra-form-value="20210709 145659"></div>
                                                                                                                                                
                                            <div class="subscribe__recaptcha">
                            <div class="g-recaptcha" data-sitekey="6LcYfKQUAAAAAG9p1EkFasAVBLlabvqCXpzbnB2x"></div>
                        </div>
                    
                    <div class="input">
                                                <input type="submit" data-submit="format-2" value="APÚNTATE AHORA" data-gtm-click="{&quot;eventCategory&quot;:&quot;pre-footer&quot;,&quot;eventAction&quot;:&quot;newsletter&quot;,&quot;eventLabel&quot;:&quot;try send&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}" class="btn">
                    </div>
                </div>
            </form>
        </div>
    </section>
<div class="c-banner f1 v2" data-zonename="mpu2">
    
                    <cs-ads data-condition="> 650" type="dfp" data-banner="mpu2" data-format-id="div-gpt-ad-mpu2" data-id="div-gpt-ad-mpu2"></cs-ads>
    
</div>
<section class="ranking">
    <div class="ranking-title">
        Lo más leído
    </div>
    <ol>
                                <li data-order="1">
                <article>
                    <h2>
                            <a  href="https://www.espaciomisterio.com/ciencia/cientificos-identifican-planeta-con-mas-agua-tierra_54043" title="Científicos identifican un planeta con más agua que la Tierra" data-gtm-click="{&quot;eventCategory&quot;:&quot;most read it&quot;,&quot;eventAction&quot;:1,&quot;eventLabel&quot;:&quot;Cient\u00edficos identifican un planeta con m\u00e1s agua que la Tierra&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Científicos identifican un planeta con más agua que la Tierra</a>
                    </h2>
                </article>
            </li>
                                <li data-order="2">
                <article>
                    <h2>
                            <a  href="https://www.espaciomisterio.com/misterios/casas-que-matan_18651" title="Casas que matan (I)" data-gtm-click="{&quot;eventCategory&quot;:&quot;most read it&quot;,&quot;eventAction&quot;:2,&quot;eventLabel&quot;:&quot;Casas que matan (I)&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Casas que matan (I)</a>
                    </h2>
                </article>
            </li>
                                <li data-order="3">
                <article>
                    <h2>
                            <a  href="https://www.espaciomisterio.com/misterios/fenomenos-extranos-en-cruz-nino-pedrin_53558" title="Fenómenos extraños en la Cruz del niño Pedrín" data-gtm-click="{&quot;eventCategory&quot;:&quot;most read it&quot;,&quot;eventAction&quot;:3,&quot;eventLabel&quot;:&quot;Fen\u00f3menos extra\u00f1os en la Cruz del ni\u00f1o Pedr\u00edn&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Fenómenos extraños en la Cruz del niño Pedrín</a>
                    </h2>
                </article>
            </li>
                                <li data-order="4">
                <article>
                    <h2>
                            <a  href="https://www.espaciomisterio.com/historia-oculta/asalto-gran-piramide_54074" title="Asalto a la Gran Pirámide" data-gtm-click="{&quot;eventCategory&quot;:&quot;most read it&quot;,&quot;eventAction&quot;:4,&quot;eventLabel&quot;:&quot;Asalto a la Gran Pir\u00e1mide&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Asalto a la Gran Pirámide</a>
                    </h2>
                </article>
            </li>
                                <li data-order="5">
                <article>
                    <h2>
                            <a  href="https://www.espaciomisterio.com/ovnis-y-vida-extraterrestre/extraterrestres-podrian-estar-observando-tierra-29-planetas-distintos_54021" title="Los extraterrestres podrían estar observando la Tierra desde 29 planetas distintos" data-gtm-click="{&quot;eventCategory&quot;:&quot;most read it&quot;,&quot;eventAction&quot;:5,&quot;eventLabel&quot;:&quot;Los extraterrestres podr\u00edan estar observando la Tierra desde 29 planetas distintos&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Los extraterrestres podrían estar observando la Tierra desde 29 planetas distintos</a>
                    </h2>
                </article>
            </li>
            </ol>
</section>
</div></div>
<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 central-column"><div class="csl-inner csl-hot">
    
            <div class="block-thematic more-articles">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2 class="title-block">
                    Más artículos de <span>Espacio Misterio</span>
                </h2>
            </div>
                                                                                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                        <div class="item small">
                            <article>
                                                                        <a  href="https://www.espaciomisterio.com/ciencia/si-escuchas-voces-en-tu-cabeza-tranquilo-hay-explicacion-racional_54082" title="Si escuchas voces en tu cabeza... tranquilo, hay una explicación racional" class="img" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Si escuchas voces en tu cabeza... tranquilo, hay una explicaci\u00f3n racional&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/96/63/1/istock-1037534002_80_130x81.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/96/62/3/istock-1037534002.jpeg" alt="Si escuchas voces en tu cabeza... tranquilo, hay una explicación racional" title="Si escuchas voces en tu cabeza... tranquilo, hay una explicación racional"  /></picture></a>
                                                                <div class="info">
                                                                                                                        <a  href="https://www.espaciomisterio.com/ciencia" title="Ciencia" alt="Ciencia" class="category">Ciencia</a>
                                                                        <h3>
                                            <a  href="https://www.espaciomisterio.com/ciencia/si-escuchas-voces-en-tu-cabeza-tranquilo-hay-explicacion-racional_54082" title="Si escuchas voces en tu cabeza... tranquilo, hay una explicación racional" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Si escuchas voces en tu cabeza... tranquilo, hay una explicaci\u00f3n racional&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Si escuchas voces en tu cabeza... tranquilo, hay una explicación racional</a>
                                    </h3>
                                                                                
                <a  href="https://www.espaciomisterio.com/autores/josep-guijarro_194" title="Josep Guijarro" class="author">Josep Guijarro</a>
    
                                                                    </div>
                            </article>
                        </div>
                    </div>
                                                                                                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                        <div class="item small">
                            <article>
                                                                        <a  href="https://www.espaciomisterio.com/historia/coricancha-centro-mistico-imperio-inca_54087" title="Coricancha o el centro místico del Imperio inca" class="img" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Coricancha o el centro m\u00edstico del Imperio inca&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/96/38/1/istock-1318105105_80_130x81.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/96/37/3/istock-1318105105.jpeg" alt="Coricancha o el centro místico del Imperio inca" title="Coricancha o el centro místico del Imperio inca"  /></picture></a>
                                                                <div class="info">
                                                                                                                        <a  href="https://www.espaciomisterio.com/historia" title="Historia" alt="Historia" class="category">Historia</a>
                                                                        <h3>
                                            <a  href="https://www.espaciomisterio.com/historia/coricancha-centro-mistico-imperio-inca_54087" title="Coricancha o el centro místico del Imperio inca" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Coricancha o el centro m\u00edstico del Imperio inca&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Coricancha o el centro místico del Imperio inca</a>
                                    </h3>
                                                                                
                <a  href="https://www.espaciomisterio.com/autores/antonio-luis-moyano_238" title="Antonio Luis Moyano" class="author">Antonio Luis Moyano</a>
    
                                                                    </div>
                            </article>
                        </div>
                    </div>
                                                                                                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                        <div class="item small">
                            <article>
                                                                        <a  href="https://www.espaciomisterio.com/viajes-y-congresos/irlanda-viaje-pais-mas-misterioso-mundo_53415" title="Irlanda, un viaje al país más misterioso del mundo" class="img" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Irlanda, un viaje al pa\u00eds m\u00e1s misterioso del mundo&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/24/61/0/1000x620_80_130x81.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/24/60/1/1000x620.jpeg" alt="Irlanda, un viaje al país más misterioso del mundo" title="Irlanda, un viaje al país más misterioso del mundo"  /></picture></a>
                                                                <div class="info">
                                                                                                                        <a  href="https://www.espaciomisterio.com/viajes-y-congresos" title="Viajes y Congresos" alt="Viajes y Congresos" class="category">Viajes y Congresos</a>
                                                                        <h3>
                                            <a  href="https://www.espaciomisterio.com/viajes-y-congresos/irlanda-viaje-pais-mas-misterioso-mundo_53415" title="Irlanda, un viaje al país más misterioso del mundo" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Irlanda, un viaje al pa\u00eds m\u00e1s misterioso del mundo&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Irlanda, un viaje al país más misterioso del mundo</a>
                                    </h3>
                                                                                
                <a  href="https://www.espaciomisterio.com/autores/redaccion-em_195" title="Redacción EM" class="author">Redacción EM</a>
    
                                                                    </div>
                            </article>
                        </div>
                    </div>
                                                                                                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                        <div class="item small">
                            <article>
                                                                        <a  href="https://www.espaciomisterio.com/viajes-y-congresos/viii-congreso-misterio-enigmas-historia_53988" title="VIII Congreso de Misterio y Enigmas de la Historia" class="img" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;VIII Congreso de Misterio y Enigmas de la Historia&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/95/26/2/1000x620_80_130x81.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/95/25/3/1000x620.jpeg" alt="VIII Congreso de Misterio y Enigmas de la Historia" title="VIII Congreso de Misterio y Enigmas de la Historia"  /></picture></a>
                                                                <div class="info">
                                                                                                                        <a  href="https://www.espaciomisterio.com/viajes-y-congresos" title="Viajes y Congresos" alt="Viajes y Congresos" class="category">Viajes y Congresos</a>
                                                                        <h3>
                                            <a  href="https://www.espaciomisterio.com/viajes-y-congresos/viii-congreso-misterio-enigmas-historia_53988" title="VIII Congreso de Misterio y Enigmas de la Historia" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;VIII Congreso de Misterio y Enigmas de la Historia&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">VIII Congreso de Misterio y Enigmas de la Historia</a>
                                    </h3>
                                                                                
                <a  href="https://www.espaciomisterio.com/autores/redaccion-em_195" title="Redacción EM" class="author">Redacción EM</a>
    
                                                                    </div>
                            </article>
                        </div>
                    </div>
                                                                                                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                        <div class="item small">
                            <article>
                                                                        <a  href="https://www.espaciomisterio.com/misterios/casas-que-matan_18651" title="Casas que matan (I)" class="img" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Casas que matan (I)&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/95/44/4/istock-1131297006_80_130x81.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/95/43/5/istock-1131297006.jpeg" alt="Casas que matan: Rose Hall, en Jamaica, acumula entre sus paredes una gran cantidad de crímenes y rituales" title="Casas que matan: Rose Hall, en Jamaica, acumula entre sus paredes una gran cantidad de crímenes y rituales"  /></picture></a>
                                                                <div class="info">
                                                                                                                        <a  href="https://www.espaciomisterio.com/misterios" title="Misterios" alt="Misterios" class="category">Misterios</a>
                                                                        <h3>
                                            <a  href="https://www.espaciomisterio.com/misterios/casas-que-matan_18651" title="Casas que matan (I)" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Casas que matan (I)&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Casas que matan (I)</a>
                                    </h3>
                                                                                
                <a  href="https://www.espaciomisterio.com/autores/lorenzo-f-bueno_199" title="Lorenzo F. Bueno" class="author">Lorenzo F. Bueno</a>
    
                                                                    </div>
                            </article>
                        </div>
                    </div>
                                                                                                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                        <div class="item small">
                            <article>
                                                                        <a  href="https://www.espaciomisterio.com/historia-oculta/asalto-gran-piramide_54074" title="Asalto a la Gran Pirámide" class="img" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Asalto a la Gran Pir\u00e1mide&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/95/18/5/portada-asalto_80_130x81.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/95/17/7/portada-asalto.jpeg" alt="Asalto a la Gran Pirámide" title="Asalto a la Gran Pirámide"  /></picture></a>
                                                                <div class="info">
                                                                                                                        <a  href="https://www.espaciomisterio.com/historia-oculta" title="Historia oculta" alt="Historia oculta" class="category">Historia oculta</a>
                                                                        <h3>
                                            <a  href="https://www.espaciomisterio.com/historia-oculta/asalto-gran-piramide_54074" title="Asalto a la Gran Pirámide" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;related post&quot;,&quot;eventLabel&quot;:&quot;Asalto a la Gran Pir\u00e1mide&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">Asalto a la Gran Pirámide</a>
                                    </h3>
                                                                    </div>
                            </article>
                        </div>
                    </div>
                                    </div>
    </div></div>
<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 central-column"><div class="csl-inner csl-hot"><script type="text/javascript">

    document.addEventListener("DOMContentLoaded", function(){

        $('a[href^="#"]').click(function () {
            $('html, body').animate({
                scrollTop: $('[id="' + $.attr(this, 'href').substr(1) + '"]').offset().top - 150
            }, 500);

            return false;
        });

    });

</script>
    <div data-place-notloggedscripts="5f02d84248830"></div>

    <script type="text/javascript">
        document.addEventListener('banner_event_must_show', function (evenData) {

            function getCookieByName(name) {
                var value = null;
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');

                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1, c.length);
                    }
                    if (c.indexOf(nameEQ) == 0) {
                        value = c.substring(nameEQ.length, c.length);
                    }
                }
                return value;
            }

            var isLogged = getCookieByName("cs_logged");

            if (isLogged === null) {
                $('[data-place-notloggedscripts="5f02d84248830"]').replaceWith( "<div class=\"article-comments-link\">\r\n    <a href=\"#article-comments\" class=\"btn\" title=\"Ver comentarios\">Ver comentarios<\/a>\r\n<\/div>\r\n<div class=\"taboola-widget\">\r\n<div id=\"taboola-below-article-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'alternating-thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails',\r\n    placement: 'Below Article Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n<\/script>\r\n<\/div>" );
            }
        });
    </script>




    <div class="comments" id="article-comments">
        <p class="title">Comentarios</p>

        <div data-container="comments-content">
            <div class="comments-list" data-container="5ce3e7108b3f6">
                
    <p class="nocomments">No hay comentarios ¿Te animas?</p>


            </div>
        </div>

        <div data-container="comments-form">
            <div class="comments-form">
              <p class="title">Nos interesa tu opinión</p>
                
<div class="comment-reply-info" style="display: none">Respuesta al usuario <span id="comment-replyto"></span><a href="#" class="comment-reply-close">X</a>
</div>

<form name="comment" method="post" action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CEmComments%5CController%5CWidgetController&amp;action=renderFormAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMXC6uVKARN7TkG%252BnTJFy7d10yXuIqyZgGVm4QoSgh8oyhC7TVXpgzZuPtwGF3RmSclXNPjCjBl0ETLcvF%252BErqQkpnkSBKwE3eGGAXH3PvOdw65u6X9l9egsro0uGJWFmsElf%252ByD1gAmRpLshiCka2il%252B3Rgt7%252Bpqh39miTVKaSB43HUiwmj%252BjAdMmNtH6kG9rzo1v%252FObFdDZq688QpQSutlY96TWwJKfjG33RvuMOQybKFrN6EeOuDmLd1jx98Llb4Wng2bSDqC5cpbMTcCNpoICkVOh8w7%252BwuetPXFvJRgUsJQ5fNP1qzV%252BvMS9tKyhyfrIOvIm8YMf0uBnlwCfzOdAfBYN7cr2vNF6i%252BslBsk0LkpnAUNmCt%252FQ5F%252B9csS7Q5xRhKjQEQfGKh0J5EzXx1%252FyWMs7%252BFKNatZDOrWtMRI6AEiAfrOAQDWYbAH%252B5QXIcWCEKcx6cA63Nf5P6sBWOH6Im6WCTOWrD6cbkTHLWgpeaRytIThw5Imx9rQYr2YPeMtuFPWMFsgHpMBefAcXVptgSGgTo%252BThjwAnBcgeZx768Fq4R1t6UxNf0cfU39J2ggxkcoog%252BzzkyA2%252Bazrg8XGamnHWQP6%252BgUI51%252B8JE88hKcMbjcpWWf3R2kOxqOIVRxnKjn9ENYTNng6B3bNXRH6ye8jMd%252F2NmkhpO7PVk%252FgI8XuKAftxoCSUT67oVJrhCoPV70edZj%252Bwngc6%252BGRSZ9Hd3FUErdGzmvKDA6uZEAkdw4cFgeG2q1ptwJ2Z9nT5cSI%252BgflzjUzYomCSFtMdqtqSEhy07Aiwtz%252BH0A%252BmkDmuMz4b6ow4eHGaTcIyKbqJ%252BMmyg4lNqMq7FrMlGIWpEUpSKtH5PFDx60KFVFJjaty%252BCr6TpboXGIh3z6Ln0VeXYGOXfDJ0NzKwScutEscmg%252FHiiHPptaOY5yIaVtj4YMlMXI6%252FKwMGUjI%252FqXDsWz%252FC6%252B8sCS7omoR5RKewP5teVP52rGs5Fcg2d8gbUFWSv4cFb%252FaIiojW2gsFl5hiVDiLUafDXXf%252FUKBEAqSqfwCp0EVyfmAJibsnISLXF5eiA3c1ZivFp%252B1kw7%252BSmuFv7wO2ZwCDEr%252F8w2HA%252FpxevWS1WlWJM6ZcR6aEmvKdAebVJ4STFxr%252BddBaFQ353jNUawTatIUB83dlvJXy19yHa9UMtYUtRoapNgxfBJrf0MZy2JYqqM5dJyPkY8suwGuddxZ8Qh9Ims2fb%252BExWd1F6qC%252BduECpnuR%252BPA1otIVESkTLX7DcLRC1I0CF9xfgpl%252FzawqqJbeoXgVrvLOmLPDYRem3yH3%252BsfY7Bj%252BtLIxKWMS01im2oY44gpaHT7LHU17JFh1XD8Wgva5cCEFEdK963ZDJ69u375ZazEwDH8DwNLSAy0zyJ4bPxx5WgGG2Res86%252FXfEKmNAonNHwqxSTiUXuI0VEcBBXb58D4BJlCpSx%252BGa6VDws6yB%252Fh31PjC3NZ1HzUTu%252Btg8CSluSlnwSAtJMCW6SCMtS32A853ja%252BBEPENMziZy7sqUMiIldkGk5wb4ZGHt%252F7ilUuU0y46x4Ol2xt9pvcsFO38844WUC87luRw6VBn1rmXDmVufHDAc8aBUoWwwZ7afQRIfRA5gWon3cii1t0gHCJFZttV1Eo%252F8sBWWunRDZ1X80zbGQMBfgL%252FedXLgbEwvTdanBMAbc6zntmTS49Al8MDEi2GeYIOXT40HLIhofm45XbG9LWopE%252FemiTFI6b8Begw61lTaROThChVQzXEbtx7ABixNNJAjWym1yXDnSw4Hse5pBweJW9CZMEnQGl8LeIevbzqHa7I7lSYxVIaZXJk0zHNiqRPWqJ5aQfz5PUIbO0TElHW%252BfwOBgCECysS9SwvckNocKuLgPOBPn97Q0J43PHB7n9sMatLUtO2ZIi%252BE2hCuXphthTYbzerlfz1TJf%252F426XzHGZx3j1PR76bX5%252BYvupVUVxriP9WwMvFg1qXTycPIeci0KAeBFCeKT6QKYCxhAmeJ8yj1QcBP1nLuZHDrG3CtgLwvbSbWF877RQycu2to%252FY3HhOBh3JKnZLn2vYW56h8OTAki5tV%252B3iV%252FxqSJ6Scof71HpapLzv9Tm05iojhwT1re5djoyzR94URz0xlWe6hjQxjuc2RGI2YVrOoZH%252BIeyZLZKYQhqzkTfaOsZjttYOdmNTaqYvhGBqJN0wBeuZNkvOCBeTihZVM2Vhv8pHoTjZS14xk1D12GxrBRsuF9CO5W0Tni52jD4AYMX21ne6Gd0JhtEAyZRQbhx6aXwMrB1JmLZITZefGuzd%252BU0JUvaun6mAA2iVdQfX9Yb2Vp8rD06JDypVc7XRSxqSGQ2F1KUKdZZUSjM1NuMTwE%252Bcs4kefEngv7uQ8VmY5docku0%252FI3JEh4GUpf8F16omLgYrxBsUZUrudW6mk4Lmp3XpU5KCt7XSEJrZXuSeyWL8vRgo0Idtlzhkq2yyBpsLwYpMvtpeeBMpkrGd9ssBOOgtt8YAwakdZZh3l%252BTyj%252BdRmWsuGK23RPR011APJOP3HhIIKmf1LLid3dyRALF0a8p85j3vdxRhcm6LCGu%252BdZAxXcyeGQORExssg%252BxJOW7v8cwbpeSNzgcMcbhIBUyJ%252FHyWN7d4FEWNLVyN4OiKzuJ6gUPGToZhm%252B4MUNINxs9R40lxrqpeti0GmuXaqSFeiQoEdMOfjqUoH4ObQ%253D%253D&amp;contentId=54027&amp;contentTitle=%C2%BFEl+bast%C3%B3n+de+un+cham%C3%A1n+prehist%C3%B3rico%3F+Descubren+extra%C3%B1a+pieza+con+forma+de+serpiente&amp;contentType=102" data-comment-form-widget="1">
    <div class="name-and-mail">
            <div class="input">
        <label for="comment_name" class="required">Nombre</label>
        <input type="text" id="comment_name" name="comment[name]" required="required" />
        
    </div>

            <div class="input">
        <label for="comment_mail" class="required">Correo electrónico</label>
        <input type="email" id="comment_mail" name="comment[mail]" required="required" />
        
    </div>

    </div>
        <div class="textarea">
        <label for="comment_comment" class="required">Tu comentario</label>
        <textarea id="comment_comment" name="comment[comment]" required="required" maxlength="500"></textarea>
        
    </div>


        <div class="g-recaptcha" id=comment_form_g_recaptcha data-sitekey="6LcYfKQUAAAAAG9p1EkFasAVBLlabvqCXpzbnB2x"></div>
    

    <input type="hidden" id="comment_parent" name="comment[parent]" />
    <input type="hidden" id="comment_contentId" name="comment[contentId]" value="54027" />
    <input type="hidden" id="comment_contentTitle" name="comment[contentTitle]" value="¿El bastón de un chamán prehistórico? Descubren extraña pieza con forma de serpiente" />
    <input type="hidden" id="comment_contentTypeId" name="comment[contentTypeId]" value="102" />

            <input type="submit" class="btn" value="Envía el comentario" data-gtm-click="{&quot;eventCategory&quot;:&quot;post&quot;,&quot;eventAction&quot;:&quot;comment-send&quot;,&quot;eventLabel&quot;:&quot;\u00bfEl bast\u00f3n de un cham\u00e1n prehist\u00f3rico? Descubren extra\u00f1a pieza con forma de serpiente&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}" }} >


    <input type="hidden" name="_uuid" value="5ce3e7108b3f6" />
</form>


            </div>
        </div>


    </div>
</div></div>
</div>
<div class="row row-full">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot"><div class="c-banner f4 v3" data-zonename="ldb3">
    
            <cs-ads type="dfp" data-banner="ldb3" data-format-id="div-gpt-ad-ldb3" data-id="div-gpt-ad-ldb3"></cs-ads>
    
</div></div></div>
</div>
<div class="row row-subscribe">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">
            <section class="home-block-magazine">
            <p class="title">Revista</p>
            <div class="item mgz">
                                    <div class="image">
                            <a  href="https://www.espaciomisterio.com/revista-ano-cero/no-372-julio-2021_54000" title="Nº 372, Julio de 2021"><picture ><source data-srcset="https://www.espaciomisterio.com/uploads/s1/13/87/35/1/ae372-001_86_350x482.jpeg" media="(min-width:0px)" /><img data-src="https://www.espaciomisterio.com/uploads/s1/13/87/33/7/ae372-001.jpeg" alt="Nº 372, Julio de 2021" title="Nº 372, Julio de 2021"  /></picture></a>
                    </div>
                
                <div class="text">
                    <h2>
                            <a  href="https://www.espaciomisterio.com/revista-ano-cero/no-372-julio-2021_54000" title="">Nº 372, Julio de 2021</a>
                    </h2>
                    <div class="info">
                                                                        <button onclick="location.href='https://www.espaciomisterio.com/revista-ano-cero/no-372-julio-2021_54000';" title="Más información" data-gtm-click="{&quot;eventCategory&quot;:&quot;buy&quot;,&quot;eventAction&quot;:&quot;click-button&quot;,&quot;eventLabel&quot;:&quot;last-number&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}" class="btn">
                            Más información
                        </button>
                    </div>
                </div>
            </div>
        </section>
        
    <section class="subscribe-block add-load-element">
        <h2>Apúntate a nuestra newsletter</h2>
        <h3>Te mantendremos informado y con la mente despierta</h3>
                <form action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CEmNewsletterSubscription%5CController%5CWidgetController&amp;action=subscribeAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMflTMwNDVvDw7fc1BKLtj0fPEAi1R5nw0G7IwFpeiFrw8TFC2I24YaK96wsShUsQ%252B2AWm6PDMrv4xvBo0V%252B3J3jYydT71oCPWIZdCRr0m%252FwmuUu2M%252F18s6LreEpAol4YQ4e68gPeS28uUX712SCJNHJKaooXUIeyHweFyVp1T%252FX6KtPBh89sRfO5rk91%252BCtCa8aztR8PCmct5IVUsvWh5kw1EXOqfEwuWna8l7m5dlWSW05JHTwcpDQhZLhoiBhxsdQ24eBjGnZXuBjmiSbBdvzcyUqV9p61yCGZd5%252BbYHs0PadOVOlWWVAskj8dzxDZ3HLp6UmJ89DayVxvmCo0u%252BIHVJqfK%252FAiT%252BY8uDCN1chSFZRWB%252Botk1Q%252Fs15zaq%252BaNkWMPdizgOHweVoiH5NWVC1eNYTFNueCfH2KL9mlctszI76dWvlasr2bAKQ%252B6%252FsyierAphQiTMjOeOxh2O27O1diT5jWvLcLXl3yb44JNH649Mv1hhnA5Qi9B7fM1eJV6mgA0VATbUge6nPGMKlVut0mT3d2J3wU2QCG3TAoDNnWEbg3HLNLzlY32DXzudB3pWGh%252Bvm2bdC9RKqiWdRPPlK%252Fk9wtN3%252F%252B9UhxJSwb8Bn6pMRBBKZ4oVXQ1%252Byygr3FeuOJr3ATEaqXKDdCsuCy%252B%252BQRgbwEkQkwYPySXU898na4mw4%252BSf2p5yKVHnnd4ZSfLEi2bHO5vhzQkszZ5ttVAzETfIzTV2pkZEQIuTY0lRYyT6MUd8oJtacdO7LB7u02udrnShaLIviMZD0jfsoymj0I7HDu38pY4Nnw17GGY1pG0jBV%252FQmOXkdX8vz7AckfsUIkZ8V5yWwKd%252FEZbKBhppTmKP2E3t12AdGb0H2aNQi3AYvruAtfIIwX9hfzw%252BclC3fX497TqRxyvfHM5arEYKiLwu4zhThAz8Q2%252Fikqv19JxuG28vazpJTo5D7SSxfOQDY8Br4DLvUDsxPgnuLHrPF2xuAcuesABSr76ps1FgDrJc1OWjgq7KyYyg6F7Rqhb0Kf6a%252B%252BGRKSlGvEwqo9bgLJ%252BTjA%252FdKIOQEHHkQynyM9%252BbmXwPiDlt1XKrzB197EZHE93CB1iWifYbZ3zdD7ZQOHuzYS5CcP2Sf3FttfjHILgopvm84MTaXJVprzV8vhAM8tBTv3dMt7OIOEZXzEK7dcYIn7%252Be%252BNL9Pvm0YFa3y5PqtOwFdA04LdGkkp6WNdHKSRVvbpkmEmToEwtgDOTV%252FBsT7JGalH2uUIA%252FqU6Hu326xs2Bpcl46s%252Fe83ZhaurghIU%252FBQqWVG7ulOXGyS0IuxqYhOIZkQ98NE3F4figyHLuEtHOoIcKbXVe8aNhdrr7qPrs6DzWqvJ9OPKBfrTZ7ShpNBHxhQ97iSHaYpOau8veFsxicuEYFA1hXaOvZewLg66u2I9KVfAK6%252Bj4KxJfC3TjSz%252FM5gmMFDmqx1sjj3lddasm3uGuZFqMoAt2vpm2z0MGzCdK9h%252FRkJCn2kixV%252F%252BtyuHK9qUoGlf4GrS6NNkb%252FDQIkd8PhtIn4PYxoFY0uUnioakdrODosZV03HQ1ewFJupWiLkNg%252FOEYtsE2h02hZGYJZxsF7D03RPPXH08El7T%252FAfUmrLd%252BgMlgDXLFhV%252B%252FMCYv1Okhg0zAl0nTZvCGxQnke7ky4jul9s5ilT%252F2n5xXxsxO3I%252BLudY08iQPlCbj9MlpAFKwhXkmfoHv0gzlVhUGIXD5DwJXN%252FoSpDJ3JnrU6SGOQY72J%252FSX%252FUTOdEXI036Ly0WTUmND2MxpABRDS%252FrKAnlwfN1%252BmowkaMNc4dRZ2kuzEyVRnfijsK8KeEQ%252FLxZAfps9jGpuxi%252BaLHmKGbmoXilT8VOFugEc6R57EKHwDSYBj1HDE3%252FBhRZvY80CExEcuRiGFzBgVHGPA7Msjq2DqNgb8Ze2OE2zXyHC7uBcmPPN8RUbTscZ5uydIirEBfzNe8HPtunTcK%252Fjhwc9FSBC8FtfKyo%252FRTuAfjKug%252FCu6REdUn7TMjiQqLXqh8Ryf8OEWxIZePZoqj7aZ97SF%252BUDpNDbhqzcrpWUXOvcKf50DqrHnwpavjKae4yemMIooMk%252FQc4vrIRVjiFfOZtEuAq7%252B1VH%252B7HODWxHRcaVtXXfUeV3xgYv60aX31KvTNTgaz3S3bgE9IpD8CIoh5bJKI9oAarhQuIl47vJFjyKNeayx8EEtocRUBiQzaZ98v7oGw49bOitLf4aFtE%252BMunIR3hIOVbgv8wXvjKzc3ffsGjuivH9uW0c6SHH%252BwYepmLJxk3R%252FG4obcqBYu6lnHzUtZ9Lk7WogR3RQdur6Z6Vhm9O5X3e%252Fw7mCM%252BKk8Y%252F6ZwwWdCyNzpjdINRwUGVH6oAj%252BTE%252FmSko4f%252Bg4ZIBpjjDQnIFxcIe5luYqJm3jhRU6o9aqK%252Fx6yLAuLeoZ%252FNEk4LWQDLUuWCrApnW2T3vP9JpesVQKeBnm4xspdsCqb1niS3TqqnDVjjLSJ0Lr0Cgma7xmC06beIaNAwT35yYMMN3U8mUsDi0orazNSWyOAsSOyiFBkzFzap8STMRhWj6lvCV%252BwnYJADyyzos5ZqWVBWqb40SDm2ULPazVSR4CnOwrVi%252Fntl6wo%252BHCpAlWL3ejw%252BAWI%252FW5xDDWMp0IR7RFpIrRdH92HLgyIVI0oKyG9swGk57LaXZS6KIVgH%252Fq2hpaYufBcpSaajcLcfJcBJjPJYadWzSuyzLApYM%252FaoKary9D3pDWvdgNdilsL5LMp4ou%252B9Kme5qp9ml8m%252FpAFF5VHh0OsZ4ALeYoFoQEu5rrcIcKdpYHdTaZvzWRVW3VeH1oYM5X73fJ%252BkKPye4dVwzKpPN6qbhYgod58lrInfLDoSldJXorZhXLFPwCsyNeFDUV%252FTl0x%252BZNNvAvipZuEJg0WMjMYZRU9qd687LoZpZ%252F3xpMYq7KQG9PcNi5h5gBtZsOzy9Io4zsYDD4v1QYjRoJ1pEQRvBzzrrcnmQoNwD6sshYA%252FeHNX8lZBlcN2yZJ815RLwXbcNc6nbSgX%252BkwAJfSHg%252FLmo1lCnl11f4Zri81U4h7DXa%252FVGnYy0SduE%252BvHgMWC3HAKK4o60N1P0viAflLIJoTl1u5S905RM4snQOuytO06eodw7DVPnlU8mjqgaAgk9t2K5aCJUnSZ%252Fgjc3UJedQ3ZvwTQ2vihouPQj99OOb%252FpmWGBQfM7UVVEi0uyFPCp8UvBFm7aIQdraadq%252F4oQ%253D%253D" name="newsletter_subscription" data-format="format-1" data-uuid="5ce6cfd54b5b5"
              method="post" data-gtm-newsletter-click="{&quot;eventCategory&quot;:&quot;pre-footer&quot;,&quot;eventAction&quot;:&quot;newsletter&quot;,&quot;eventLabel&quot;:&quot;start&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
            <div class="message message_format-1"></div>
            <div class="top-subscribe">
                <div class="input">
                    <label for="name"
                           data-name="nameFormLabel">Tu nombre</label>
                    <input type="text" name="name" id="name_format-1" data-name="nameFormInput"
                           data-validation="required"
                           data-validation-error-msg-required="Introduce tu nombre"
                           required>
                </div>
                <div class="input">
                    <label for="email"
                           data-name="emailFormLabel">Tu correo electrónico</label>
                    <input type="email" name="email" id="email_format-1" data-name="emailFormInput"
                           data-validation="required email"
                           data-validation-error-msg-required="Introduce tu e-mail"
                           data-validation-error-msg-email="La dirección de e-mail no es válida"
                           required>
                </div>
            </div>
            <div class="left-column-subscribe">
                <div class="rgpd-header">
    <div>Prisma Publicaciones 2002 S.L.U., tratará los datos personales que nos facilita para informarle de noticias y contenidos, así como de ofertas en nuestros productos/servicios. Conservaremos sus datos mientras no se dé de baja o nos solicite su supresión. </div><br><div>Ud. podrá ejercer los derechos de acceso, supresión, rectificación, oposición, limitación y portabilidad mediante carta a Prisma Publicaciones 2002 S.L.U., Apartado de Correos 221 de Barcelona, o remitiendo un email a <a href="mailto:lpd@prismapublicaciones.com" target="_blank">lpd@prismapublicaciones.com</a>. Asimismo, cuando lo considere oportuno, podrá presentar una reclamación ante la Agencia Española de Protección de Datos.</div><br><div>Podrá ponerse en contacto con nuestro Delegado de Protección de Datos mediante escrito dirigido a <a href="mailto:dpo@planeta.es" target="_blank">dpo@planeta.es</a> o a Grupo Planeta, At.: Delegado de Protección de Datos, Avda. Diagonal 662-664, 08034 Barcelona.</div><br><br>
</div>


                                            
<div data-extra-form-key="finalKey" data-extra-form-value="20210709145659280584_4803383711"></div>
<div data-extra-form-key="idClausula" data-extra-form-value="67"></div>
<div data-extra-form-key="idClausulaPie" data-extra-form-value="103"></div>
<div data-extra-form-key="FGrabacion" data-extra-form-value="20210709 145659"></div>
            </div>
            <div class="right-column-subscribe">
                                                                                                                                                                                                            <div class="subscribe__recaptcha">
                        <div class="g-recaptcha" data-sitekey="6LcYfKQUAAAAAG9p1EkFasAVBLlabvqCXpzbnB2x"></div>
                    </div>
                                <div class="input">
                                        <input type="submit" data-submit="format-1"
                           value="APÚNTATE AHORA" data-gtm-click
                    ="{&quot;eventCategory&quot;:&quot;pre-footer&quot;,&quot;eventAction&quot;:&quot;newsletter&quot;,&quot;eventLabel&quot;:&quot;try send&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;0&quot;,&quot;event&quot;:&quot;ga-event&quot;}" class="btn">
                </div>
            </div>
        </form>
    </section>
</div></div>
</div>
<div class="row row-bottom">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot"><div class="c-banner f4 v2" data-zonename="ldb2">
    
            <cs-ads type="dfp" data-banner="ldb2" data-format-id="div-gpt-ad-ldb2" data-id="div-gpt-ad-ldb2"></cs-ads>
    
</div><footer data-gtm-scroll="{&quot;eventCategory&quot;:&quot;pre-footer&quot;,&quot;eventAction&quot;:&quot;newsletter&quot;,&quot;eventLabel&quot;:&quot;view&quot;,&quot;eventValue&quot;:&quot;0&quot;,&quot;eventInteraction&quot;:&quot;1&quot;,&quot;event&quot;:&quot;ga-event&quot;}">
  <div class="wrapper">
    <a href="https://www.espaciomisterio.com" title="Espacio Misterio" class="logo">
      <img src="/uploads/static/espacio-misterio/logo-em-white.svg" title="Espacio Misterio" alt="Espacio Misterio">
    </a>
    <aside>
      <div class="social">
        <ul>
          <li>
            <a target="_blank" href="https://www.facebook.com/revistaanocero/" title="Facebook" rel="nofollow" class="social-icon facebook">
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 96.124 96.123" title="Facebook" alt="Facebook">
                <g><path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
                c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
                c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
                c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/></g>
              </svg>
            </a>
          </li>
          <li>
            <a target="_blank" href="https://twitter.com/revistaANOCERO" title="Twitter" rel="nofollow" class="social-icon twitter">
              <svg viewBox="75 99.919 274.95 223.544">
                <g>
                  <path d="M349.95,126.45c-10.125,4.5-21,7.525-32.4,8.875c11.777-7.048,20.592-18.136,24.8-31.2
                    c-11.074,6.571-23.19,11.2-35.824,13.688c-21.273-22.762-56.973-23.969-79.734-2.695c-14.772,13.807-21.025,34.464-16.391,54.146
                    c-45.354-2.273-87.611-23.696-116.25-58.938c-5.025,8.611-7.666,18.405-7.65,28.375c-0.011,18.859,9.409,36.475,25.1,46.938
                    c-8.957-0.279-17.717-2.696-25.55-7.05v0.712c0.002,26.855,18.928,49.989,45.25,55.312c-8.315,2.262-17.038,2.591-25.5,0.963
                    c7.388,22.985,28.573,38.729,52.713,39.175c-19.982,15.672-44.655,24.17-70.05,24.125c-4.498,0.014-8.994-0.236-13.462-0.75
                    c25.794,16.574,55.815,25.369,86.475,25.338c103.75,0,160.5-85.95,160.5-160.5c0-2.438-0.062-4.875-0.175-7.288
                    c11.044-7.983,20.577-17.871,28.15-29.2"/>
                </g>
              </svg>
            </a>
          </li>
          <li>
            <a target="_blank" href="https://www.instagram.com/espaciomisterio/" title="Instagram" rel="nofollow" class="social-icon instagram">
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 169.063 169.063" title="Instagram" alt="Instagram">
              <g>
                <path d="M122.406,0H46.654C20.929,0,0,20.93,0,46.655v75.752c0,25.726,20.929,46.655,46.654,46.655h75.752
                  c25.727,0,46.656-20.93,46.656-46.655V46.655C169.063,20.93,148.133,0,122.406,0z M154.063,122.407
                  c0,17.455-14.201,31.655-31.656,31.655H46.654C29.2,154.063,15,139.862,15,122.407V46.655C15,29.201,29.2,15,46.654,15h75.752
                  c17.455,0,31.656,14.201,31.656,31.655V122.407z"/>
                <path d="M84.531,40.97c-24.021,0-43.563,19.542-43.563,43.563c0,24.02,19.542,43.561,43.563,43.561s43.563-19.541,43.563-43.561
                  C128.094,60.512,108.552,40.97,84.531,40.97z M84.531,113.093c-15.749,0-28.563-12.812-28.563-28.561
                  c0-15.75,12.813-28.563,28.563-28.563s28.563,12.813,28.563,28.563C113.094,100.281,100.28,113.093,84.531,113.093z"/>
                <path d="M129.921,28.251c-2.89,0-5.729,1.17-7.77,3.22c-2.051,2.04-3.23,4.88-3.23,7.78c0,2.891,1.18,5.73,3.23,7.78
                  c2.04,2.04,4.88,3.22,7.77,3.22c2.9,0,5.73-1.18,7.78-3.22c2.05-2.05,3.22-4.89,3.22-7.78c0-2.9-1.17-5.74-3.22-7.78
                  C135.661,29.421,132.821,28.251,129.921,28.251z"/>
              </g>
              </svg>
            </a>
          </li>
          <li>
            <a target="_blank" href="https://www.youtube.com/c/EspacioMisterio " title="Youtube" rel="nofollow" class="social-icon youtube">
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 511.627 511.627" title="Youtube" alt="Youtube">
              <g>
                <path d="M459.954,264.376c-2.471-11.233-7.949-20.653-16.416-28.264c-8.474-7.611-18.227-12.085-29.27-13.418
                  c-35.02-3.806-87.837-5.708-158.457-5.708c-70.618,0-123.341,1.903-158.174,5.708c-11.227,1.333-21.029,5.807-29.407,13.418
                  c-8.376,7.614-13.896,17.035-16.562,28.264c-4.948,22.083-7.423,55.391-7.423,99.931c0,45.299,2.475,78.61,7.423,99.93
                  c2.478,11.225,7.951,20.653,16.421,28.261c8.47,7.614,18.225,11.991,29.263,13.134c35.026,3.997,87.847,5.996,158.461,5.996
                  c70.609,0,123.44-1.999,158.453-5.996c11.043-1.143,20.748-5.52,29.126-13.134c8.377-7.607,13.897-17.036,16.56-28.261
                  c4.948-22.083,7.426-55.391,7.426-99.93C467.377,319.007,464.899,285.695,459.954,264.376z M165.025,293.218h-30.549v162.45
                  h-28.549v-162.45h-29.98v-26.837h89.079V293.218z M242.11,455.668H216.7v-15.421c-10.278,11.615-19.989,17.419-29.125,17.419
                  c-8.754,0-14.275-3.524-16.556-10.564c-1.521-4.568-2.286-11.519-2.286-20.844V314.627h25.41v103.924
                  c0,6.088,0.096,9.421,0.288,9.993c0.571,3.997,2.568,5.995,5.996,5.995c5.138,0,10.566-3.997,16.274-11.991V314.627h25.41V455.668
                  z M339.183,413.411c0,13.894-0.855,23.417-2.56,28.558c-3.244,10.462-9.996,15.697-20.273,15.697
                  c-9.137,0-17.986-5.235-26.556-15.697v13.702h-25.406v-189.29h25.406v61.955c8.189-10.273,17.036-15.413,26.556-15.413
                  c10.277,0,17.029,5.331,20.273,15.988c1.704,4.948,2.56,14.369,2.56,28.264V413.411z M435.685,390.003h-51.104v24.839
                  c0,13.134,4.374,19.697,13.131,19.697c6.279,0,10.089-3.422,11.42-10.28c0.376-1.902,0.571-7.706,0.571-17.412h25.981v3.71
                  c0,9.329-0.195,14.846-0.572,16.563c-0.567,5.133-2.56,10.273-5.995,15.413c-6.852,10.089-17.139,15.133-30.841,15.133
                  c-13.127,0-23.407-4.855-30.833-14.558c-5.517-7.043-8.275-18.083-8.275-33.12v-49.396c0-15.036,2.662-26.076,7.987-33.119
                  c7.427-9.705,17.61-14.558,30.557-14.558c12.755,0,22.85,4.853,30.263,14.558c5.146,7.043,7.71,18.083,7.71,33.119V390.003
                  L435.685,390.003z"/>
                <path d="M302.634,336.043c-4.38,0-8.658,2.101-12.847,6.283v85.934c4.188,4.186,8.467,6.279,12.847,6.279
                  c7.419,0,11.14-6.372,11.14-19.13v-60.236C313.773,342.418,310.061,336.043,302.634,336.043z"/>
                <path d="M397.428,336.043c-8.565,0-12.847,6.475-12.847,19.41v13.134h25.693v-13.134
                  C410.274,342.511,405.99,336.043,397.428,336.043z"/>
                <path d="M148.473,113.917v77.375h28.549v-77.375L211.563,0h-29.121l-19.41,75.089L142.759,0h-30.262
                  c5.33,15.99,11.516,33.785,18.559,53.391C140.003,79.656,145.805,99.835,148.473,113.917z"/>
                <path d="M249.82,193.291c13.134,0,23.219-4.854,30.262-14.561c5.332-7.043,7.994-18.274,7.994-33.689V95.075
                  c0-15.225-2.669-26.363-7.994-33.406c-7.043-9.707-17.128-14.561-30.262-14.561c-12.756,0-22.75,4.854-29.98,14.561
                  c-5.327,7.043-7.992,18.181-7.992,33.406v49.965c0,15.225,2.662,26.457,7.992,33.689
                  C227.073,188.437,237.063,193.291,249.82,193.291z M237.541,89.935c0-13.134,4.093-19.701,12.279-19.701
                  s12.275,6.567,12.275,19.701v59.955c0,13.328-4.089,19.985-12.275,19.985s-12.279-6.661-12.279-19.985V89.935z"/>
                <path d="M328.328,193.291c9.523,0,19.328-5.901,29.413-17.705v15.703h25.981V48.822h-25.981v108.777
                  c-5.712,8.186-11.133,12.275-16.279,12.275c-3.429,0-5.428-2.093-5.996-6.28c-0.191-0.381-0.287-3.715-0.287-9.994V48.822h-25.981
                  v112.492c0,9.705,0.767,16.84,2.286,21.411C313.961,189.768,319.574,193.291,328.328,193.291z"/>
              </g>
              </svg>
            </a>
          </li>
          <li>
              <a target="_blank" href="https://www.espaciomisterio.com/uploads/feeds/feed_espacio-misterio_es.xml" title="Rss" rel="nofollow" class="social-icon rss">
                <svg viewBox="0 0 402.041 402.04">
                  <g>
                  <g>
                    <path d="M54.816,292.382c-15.229,0-28.169,5.331-38.831,15.988C5.33,319.026,0,331.969,0,347.197
                      c0,15.232,5.325,28.172,15.985,38.828c10.662,10.657,23.606,15.988,38.831,15.988c15.227,0,28.168-5.331,38.828-15.988
                      c10.656-10.656,15.986-23.596,15.986-38.828c0-15.229-5.33-28.171-15.986-38.827C82.987,297.713,70.046,292.382,54.816,292.382z"
                      />
                    <path d="M181.01,221.002c-21.51-21.698-46.158-38.97-73.948-51.816c-27.79-12.85-56.914-20.511-87.366-22.985h-1.425
                      c-4.949,0-9.042,1.619-12.275,4.854C1.997,154.477,0,158.953,0,164.472v38.543c0,4.757,1.569,8.85,4.708,12.279
                      c3.14,3.429,7.089,5.332,11.848,5.708c43.586,4.189,80.845,21.752,111.773,52.678c30.93,30.926,48.49,68.187,52.677,111.771
                      c0.382,4.764,2.284,8.712,5.712,11.847c3.427,3.148,7.517,4.72,12.275,4.72h38.545c5.517,0,9.989-1.995,13.415-5.996
                      c3.621-3.812,5.236-8.381,4.863-13.709c-2.478-30.447-10.14-59.573-22.987-87.361C219.983,267.16,202.708,242.514,181.01,221.002z
                      "/>
                    <path d="M367.728,239.701c-20.365-45.585-48.345-86.078-83.936-121.482c-35.405-35.594-75.896-63.572-121.485-83.939
                      C116.723,13.917,68.996,2.494,19.126,0.02h-0.855c-4.949,0-9.136,1.713-12.563,5.14C1.903,8.583,0,12.964,0,18.294v40.825
                      c0,4.76,1.667,8.897,4.996,12.419c3.33,3.523,7.373,5.376,12.132,5.57c40.924,2.478,79.799,12.188,116.63,29.127
                      c36.83,16.94,68.806,38.972,95.93,66.09c27.118,27.123,49.149,59.101,66.089,95.931c16.94,36.836,26.557,75.705,28.839,116.627
                      c0.195,4.764,2.046,8.809,5.564,12.139c3.524,3.329,7.762,4.999,12.71,4.999h40.823c5.331,0,9.701-1.902,13.134-5.715
                      c3.809-3.806,5.517-8.274,5.144-13.415C399.52,333.017,388.093,285.291,367.728,239.701z"/>
                  </g>
                  </g>
                </svg>
              </a>
          </li>
        </ul>
      </div>
    </aside>
    <div class="prisma-publications">
      <ul>
        <li>
          <a target="_blank" href="http://www.prismapublicaciones.com/" title="Primsa publicaciones">
            <img src="/uploads/static/espacio-misterio/prisma.svg" title="Primsa publicaciones" alt="Primsa publicaciones">
          </a>
        </li>
        <li>
          <a target="_blank" href="http://www.objetivobienestar.com/" title="Objetivo Bienestar">
            <img src="/uploads/static/espacio-misterio/logo-objetivo-bienestar-white.svg" title="Objetivo Bienestar" alt="Objetivo Bienestar">
          </a>
        </li>
        <li>
          <a target="_blank" href="http://www.revistainteriores.es/" title="Revista Interiores">
            <img src="/uploads/static/espacio-misterio/logo-interiores.svg" title="Revista Interiores" alt="Revista Interiores">
          </a>
        </li>
        <li>
          <a target="_blank" href="https://viajesprisma.com/" title="Prisma Viajes">
            <img src="/uploads/static/espacio-misterio/logo-prisma-viajes-white.png" title="Prisma Viajes" alt="Prisma Viajes">
          </a>
        </li>
              </ul>
    </div>
    <div class="footer-links">
      <ul>
        <li>
          <a href="/condiciones-de-uso.html" rel="nofollow" title="Condiciones de uso">Condiciones de uso</a>
        </li>
        <li>
          <a href="/condiciones-contratacion-contenido-premium-web.html" rel="nofollow" title="Condiciones de contratación">Condiciones de contratación</a>
        </li>
        <li>
          <a href="/contacto.html" rel="nofollow" title="Contacto">Contacto</a>
        </li>
        <li>
          <a href="/quienes-somos.html" rel="nofollow" title="Quiénes somos">Quiénes somos</a>
        </li>
        <li>
          <a href="/publicidad.html" rel="nofollow" title="Publicidad">Publicidad</a>
        </li>
        <li>
          <a href="/politica-de-privacidad.html" rel="nofollow" title="Política de privacidad">Política de privacidad</a>
        </li>
        <li>
          <a href="/politica-de-cookies.html" rel="nofollow" title="Política de cookies">Política de cookies</a>
        </li>
      </ul>
      <span class="copyright">© PRISMA PUBLICACIONES S.L. - 2019</span>
    </div>
  </div>
</footer></div></div>
</div>
		</div>
	</div>
	    	<!--
	    <script>
            // IE support
            (function () {
                if (typeof window.CustomEvent === "function") {
                    return false;
                }

                function CustomEvent(event, params) {
                    params = params || {bubbles: false, cancelable: false, detail: undefined};
                    var evt = document.createEvent("CustomEvent");
                    evt.initCustomEvent (event, params.bubbles, params.cancelable, params.detail);
                    return evt;
                }

                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent    = CustomEvent;
            })();

            // Browser support version choice
            (function(w, d){
                var b = d.getElementsByTagName('body')[0];
                var s = d.createElement("script"); s.async = true;
                var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
                s.src = "https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/" + v + "/lazyload.min.js";
                w.addEventListener('LazyLoad::Initialized', function (e) {
                    w.lazyLoad = e.detail.instance;
                }, false);
                w.lazyLoadOptions = {};
                b.appendChild(s);
            }(window, document));
        </script>
        -->
	
    
                    <meta name="categoryId" content="154">
        <meta name="entityId" content="54027">
        <!--
        <script>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</script>-->
		<!--
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	-->
	        <script type="text/javascript">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</script>
            <script type="text/javascript" src="/uploads/static/espacio-misterio/dist/js/article-js.js" defer></script>
		
	
<script type="text/javascript" src="/js/ed74850.js?v=60bf9b0baf8af"></script>	</body>
</html>